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,
  

گان،  ঍تاب ୓ی آड़وز਍ی   ....و  ৈصاوୌ زশبا،  ड़وزیک ୓ی روز ،  ୆م اල່ار ୓ی را৾
భ یਜھم  

  پیلک وب ساশࢌ  
  

  آموزش هاي فتوشاپ دومري س
  .كليك كنيد  اينجادانلود سري اول آموزش هاي فتوشاپ جهت 

  
  
  
  
  

  
  ١٣٨٨ پایيز
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کليه حقوق کتاب با نگرش به قانون حمایت از مولفان محفوظ است و کپی برداری با ذکر منبع بلامانع 
  .می باشد 

  
  کامبيز زارعی.......................................................................................مؤلف و طراح مجموعه

  مازندارن ، ساری ، بلوار طالقانی ، خيابان پيروزی ، کوچه طالبی نتاج...... ............................آدرس
  ٠٩٣۵٩٨٧۵١٣٢.................................................................................................تلفن تماس 

  Witty_sari@yahoo.com................................... .........................................پست الکترونيکی
  www.BENEVIS.tk .................................................................................................سایتوب
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  ) آड़وزش ජໍا਀ی ਮ భࣥوشاپ( اୁار ਮ భࣥوشاپ 

  
  

  ابزار انتخاب در فتوشاپ

  

Rectangular Marquee Tool  : جهت انتخاب آردن مربع و يا مستطيل شكل و چهار گوش استفاده
را بگيريم مي توان به شكل مربع انتخاب را انجام داد و  Shiftمي شود ، اگر هنگام درگ آردن دآمه 
  .ميشود عمل انتخاب را انجام داد گرنه به هر صورت چهار گوش مستطيلي

 Eliptical Marquee Tool :  بيضي عمودي و افقي استفاده مي شود آه اگر جهت انتخاب به شكل
  . را بگيريم مي توان به شكل دايره آامل عمل انتخاب را انجام داد  Shiftدر هنگام درگ آردن دآمه 

 Single Row Marquee Tool :  جهت انتخاب يك خط افقي از پيكسل هاي يك تصوير استفاده مي
  . شود 

 Single Column Marquee Tool : انتخاب يك خط عمودي از پيكسل ها ي يك تصوير استفاده  جهت
  . مي شود 

  Lasso Toll :  جهت انتخاب محدوده اي از تصوير به صورت آزاد استفاده مي شود و با حرآت ماوس
  . به هر جهت مي توان انتخاب دلخواه را انجام داد 

  Polygonal Lasso Tool :فاده مي شود آه بر خلاف ابزار جهت انتخاب محدوده اي از تصوير است
Lasso  نمي توان با هر زاويه دلخواه عمل انتخاب را انجام داد و فقط به صورت خطوط شكسته عمل

مي توان به صورت يك خط راست و با لا يا  Shiftانتخاب را مي توان انجام داد، با گرفتن همزمان آليد 
  . درجه انتخاب را انجام داد  ٩٠ جه ودر ٤٥پايين بردن ماوس مي توان با خطوط با زاويه 

  Magnetic Lasso Toll : ن دو محدوده ــــــجهت انتخاب يك محدوده با توجه به تفاوت رنگ موجود بي
استفاده مي شود و با درگ آردن بين دو رنگ مثلاً دو رنگ متضاد سفيد و سياه با نزديك آردن به 

دوده ــگ سياه مي چسبد و با اين دستور مي توان دو محمحدوده رنگ سياه مثل آهنربا به محدوده رن
  . رنگ با تضاد رنگ زياد را انتخاب آرد 

  Magic Wand Tool :  آه به عصاي جادوئي معروف مي باشد ، با اين ابزار مي توان با انتخاب يك
پيكسل از يك رنگ تمام رنگهاي نزديك به اين محدوده را انتخاب آرد آه با استفاده از تنظيمات موجود در 

  .قسمت تنظيمات ميتوان انتخاب دقيقي داشت 
دوده ـــــدوده مي توان با نگه داشتن اين دآمه محبعد از انتخاب يك مح Shiftبا استفاده از دگمه : نكته 

وان قسمتي ـــــــمي ت Altديگري را نيز به همان محدوده انتخاب شده اول اضافه آرد و با گرفتن دآمه 
    .از محدوده انتخاب شده قبل را از آن آم آرد 
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ريم مي توانيم محدوده انتخاب را نگهدا Spaceاگر در هنگام درگ آردن هر آدام از اين ابزارها آليد : نكته
     .شده را با حرآت ماوس جابجا آنيم 

  بقيه ابزار در فتوشاپ 

 Move Tool :  جهت جابجائي اشكال و مواد موجود در بوم استفاده مي شود .  

 Crop Toll : رون زده استفاده مي شود با ــجهت خذف آردن اضافات لايه ها آه از بوم آار ما بي
درگ آردن اين ابزار روي صفحه قسمت سفيد شده باقي خواهد ماند و قيمت خاآستري حذف خواهد 

  . شد با اهرم هاي موجود در اطراف محدوده انتخاب شده مي توان اندازه محدوده را تغيير داد 

 Slice Tool :  جهت قرار دادن عكس در يك سايت اينترنتي و براي راحتر بالا آمدن تصوير در اينترنت
تصوير مورد نظر را با اين دستور به قسمت هاي دلخواه تقسيم مي آنيم و در هنگام ذخيره تصوير براي 

م ــفايل تقسي ٤اسلايس به  ٤وب هر قسمت به طور جداگانه يك فايل خواهد شد يعني يك تصوير با 
  . خواهد شد مانند پازل 

 Healing Brush Tool :  با استفاده از اين ابزار و با گرفتن آليدAlt ونه ــاز يك قسمت از تصوير نم
م همان ــــــــبرداشته مي شود و در هر آجا از تصوير اگر ما عمل آليك و درگ ماوس را انجام دهي

ست ريخته مي شود با توجه به رنگ قسمت انتخاب شده اول روي قسمتي آه ماوس روي آن ا
ده مثلاً اگر من نمونه اي از يك سيب را انتخاب آنم و بعد روي يك قسمت سفيد درگ ـــقسمت درگ ش
  . س را درگ مي آنم ريخته مي شود گ سفيد در قسمتي آه ماوـــــآنم سيب به رن

 Patch Tool : دوده را روي محدوده انتخاب ـــــبا استفاده از اين دستور مي توان تصويري از يك مح
شده انداخت آه تصوير انتخاب شده نه با رنگ خود بلكه با رنگ قسمت انتخاب شده تلفيق شده و 

ك رنگ متناسب و ميانگين دو قسمت را مي گيرد ، به عنوان مثال با اين ابزار انتخابي روي يك ـــــي
ردن اين قسمت مثلاً روي صورت يك گربه ي از تصوير را انتخاب مي آنيم سپس با درگ آــقسمت آب

ردن آليد ماوس صورت سياه گربه روي قسمت آبي نه به رنگ سياه بلكه به رنگي بين ــــسياه و ول آ
  . ر مي شود ــــرنگ آبي و سياه ظاه

 Color Replacement Tool :  با استفاده از اين ابزار رنگ يك قسمت را مي توان روي يك تصوير ديگر
ت رنگ ـــــبا توجه به اينكه تصوير زيري به عنوان مثال موهاي يك انسان آه به رنگ سياه اسريخت 

قسمت انتخاب شده را به خود مي گيرد ، با اين دستور مي توان با آمي دقت تغيير رنگ مو و 
  . را انجام داد ... متهاي مختلف لباس و ــــــقس

 Brush Tool : لم رنگ آار مي آند، شما مي توانيد با انتخاب رنگ دلخواه اين ابزار دقيقن مانند يك ق
وانيد با تغيير ــروي بوم خود به هر شكل دلخواه نقاشي آنيد، شما مي ت Foregroundاز قسمت رنگ 

  . فيلد تنظيمات اين ابزار سختي و نرمي و سطح مقطع قلم خود را تغيير دهيد 

 Pencil Tool :  مانند ابزارBrush  عمل مي آند و مي توان مقاطعي مانند نوك مداد را داشت .  

 Clone Stamp Tool :  تقريباً مانند ابزارHealing Brush مت ـــعمل مي آند با اين تفاوت آه قس
به طور آاملاً دقيق و به رنگ خود آن قسمت روي قسمت جديد  Altانتخاب شده با فشار آليد 

  . يك مهر ژلاتيني عمل مي آند خته مي شود و مانند ــــــــري

 Pattern Stamp Tool :  مانند دستورStamp تور ــــــعمل مي آند با اين تفاوت آه شما با اين دس
ك شود ــپترنها و موادي آه قبلاً به صورت پيشفرض در فتوشاپ وجود دارند روي هر قسمتي آه آلي

آه شما خودتان مي توانيد با دستور ... و ريخته مي شود مثلاً بافتهاي مختلفي مانند آجر، سنگ 
Define Pattern  از منويEdit تور روي ـهر آدام از طرحهاي خود را به صورت بافت در آورده و با اين دس

  .قسمتهاي دلخواه بريزيد 

 History Brush Tool :  با اين ابزار و با آليك آردن روي هر محدوده اي آه از زمان باز آردن فايل روي
  . ن تغييرات داده ايد را به حالت قبل بر مي گرداند و فايل را به حالت اول باز مي گرداند آ

 Art History Brush Tool :  با استفاده از اين ابزار و استفاده ازStyle مت ــهاي مختلف آن در قس
حالت هاي  م روي تصوير و عكس خود به آار خودــتنظيمات اين دستور مي توانيد با آشيدن اين قل

  .بدهيد... مختلف هنري مانند آبگونه شدن تصاوير و شيشه اي شدن و
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భ ھا७اୀ ࣞفاده ازਬه ا૓৒ජໍ ࣥوشاپਮ 
 .کنيد کليک Preset Manager گزينه بر روی Edit براي اين کار ابتدا از منوی
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پترن  ،رنگ  ،گراديانت ،استايل  ، شما در اين بخش ميتونيد تمام امکانات اضافي فتوشاپ از قبيل براش
   . نمایيد اضافه ه آنهابه بخشهاي مربوطه ب اابزارها ر ،شيپ،

  

بعد از انجام اين کار اجزاي فايل .کنيد به برنامه معرفي اميتوانيد فايل مورد نظرتون ر Loud با زدن گزينه
 ايـــــديد و از ابزارهببن اپنجره ر Done حالا با زدن گزينه و می گردد شما به بخش مورد نظرتون اضافه

  . اضافه شده لذت ببريد

  

 
  

شما می توانيد بخشی را که قرار است فایل جدید به آن اضافه گردد را   Perset Typeدر قسمت :  نکته
  .می باشد ABRفرمت  Brashفرمت استاندارد برای .  انتخاب نمایيد 
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   .براش مورد نظر نقش خود را اعمال نمایيد سپس می توانيد فقط بر روی تصویر راست کليک و با انتخاب

  

  .می باشد   Brashابزاری که براش برای آنها فعال می گردد ابزار : نکته 
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ୌصاوৈ دنඟ໊ ای ை وزشड़آ  

ها این گونه تصاویر شاید بسياری از شما برای شروع کار آموزش شيشه کردن تصاویر رو آماده کردم که
ه ای به تصاویر خود اضافه کنيد بتونيد یک لایه شش و خيلی دوست داشته باشيد که درو دیده باشي

همانند شکل در وسط  ن را وارد کنيد واایجاد کنيد و عکس مورد نظرت ۴٠٠*۴٠٠یک برگه جدید با ابعاد .
  .دهيد قرار 

  
  1تصوير شماره 

  .بر روی لایه عکس کليک کنيد تا لایه به صورت انتخاب در آید  Ctrlبا نگه داشتن 

  
  2تصوير شماره 

  .را وارد کنيد ١٠را انتخاب و عدد  Smoothگزینه   Select از منوی

  
  3تصوير شماره 
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بنابراین همانگونه که لایه به صورت انتخاب در . شاید افکت مورد نظر بر روی تصویر شما اعمال نشود 
. را انتخاب و عدد یک را انتخاب نمایيد   Borderرفته و افکت  Modifyگزینه   Selectه منوی آمده است ب

  .تا محدوده انتخاب شما به شکل زیر در آید .سپس مرحله بالا را دوباره تکرار کنيد 

  
  4تصوير شماره 

  .را بزنيد   Delete) انتخاب برعکس (  Ctrl + Shift + Iبا نگه داشتن همزمان کليد های 
استفاده Ctrl+Shift+N ميان بر از کليد برای ساخت لایه جدید(  .کنيدایجاد  Glass لایه جدید با نام

  .ابزار دایره را انتخاب کنيد و مانند شکل بکشيد. ) نمایيد

  
 5تصوير شماره 

  .پر کنيدبا رنگ سفيد انتخاب را ) سطل رنگ( Ellipitical Marque Tools با ابزار

  

  6تصوير شماره 
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 Ctrl + Shift + Iبا استفاده از کليد ميانبر .را نگه داشته روی لایه ی عکس کليک کنيد Ctrl سپس
را فشار دهيد تا  Deleteبرگردید و دکمه   Glassسپس دوباره به لایه . محدوده انتخاب را برعکس کنيد 

  .قرار دهيد ۶٠را بر روی  Opacity اضافات لایه با لایه زیرین همسان گردد در پایان هم

  

  7تصوير شماره 

 Inner Shadow سپس .کنيد را کليک Blending Options لایه عکس را نتخاب کرده کليک راست و گزینه
  .را انتخاب کنيد و مغادیر را پر کنيد

  

  8تصوير شماره 
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  .داشته باشيددر پایان کار هم با کمی سليقه می توانيد تصویری زیبا در اختيار 

  

  9تصوير شماره 
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  ଽ روز دॠده ୃ از دୌوز
   .برای کار کردن انتخاب کردمتصویر زیر را  من. ن یک تصویر نسبتا قدیمی نياز داریماابتدا برای کارم در

  

  
  10تصوير شماره 

  
کليد .        ( رسانيدب  px 700به ا ر Width عرض تصویر یعنی  و رفته   Image > Canvas Size  حالا به
  ).  Ctrl + Alt + Cميانبر 

  

  
  11تصوير شماره 
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برای انتقال لایه به پایين  یادتون باشه. با رنگ سياه پر کنيد ار آنیک لایه زیر تصویر اصلی درست کنيد و 
 .درو برداری تصویر باید قفل تصویر

  

 12تصوير 

 Image  ار بهـــاین ک بعد از. دویر بگيریــــی از لایه تصــــیک کپ Ctrl+J و با زدن ـــــدبرگردی ویرـه تصـبه لای
> Adjustments > Desaturate برای این کار از دکمه های انيدمی تو. گردد تا تصویر سياه سفيد رفته 

Crtl+Shift+U استفاده کنيد نيز. 

  

  13تصوير 
  
  
  
  
  



WWW.BENEVIS.TK  
 09359875132 –كامبيز زارعي 

 

 Kambizinfo@Gmail.com |  ٠٩٣٥٩٨٧٥١٣٢: تلفن تماس 

 

બࡳૌه
  ١٤ |  

 ١٠سخت و اندازه  رو با یک براش Eraser Tool ابزارکاهش بدین و بعد  %٧٢لایه رو به  opacity حالا
 .برگردونيد ار پاک کنيد و رنگ سرخ لبهاآن با  اپيکسل انتخاب کنيد تا روی لبها ر

  

 14تصوير 

 ار Filter > Blur > Gaussian Blur فيلتر. دیک کپی بگيری آن  یکی کنيد و دوباره از احال دو لایه تصویر ر
  .کنيد با تنظيمات زیر روی لایه جدید اعمال

  

 15تصوير 

  .دهيد کاهش %٧٠به  آن را opacity تغيير و مقدار Overlay به انوع لایه ر

  

 16تصوير 
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سياه به بی رنگ ایجاد کنيد  انتخاب و در یک لایه جدید یک طيف نور از ار Gradient Tool ابزار آنبعد از 
  :مثل تصویر زیر

  

 17تصوير 

 :Eraser Tool (Brush: 40 px, Hardness و ابزار دهيد کاهش %٧٠به  الایه جدید ر opacity حال
100%, Opacity: 10%) بر روی قسمت هایی که مایليد بيشتر به چشم با این ابزار . انتخاب کنيد ار

 %١٠٠به  ار opacity دوبارهبعد از انجـــــــام کار .بياید کليک کنيد تا تفاوت کار را احســـــــــاس نمایيد
مناطق برای روشن کردن  Blur Tool (Brush: 150 px, Strength: 30%)زارـــــــــــاز اب.دــــــــــــانيبرگرد

  .مورد نظر می توانيد استفاده نمایيد

لایه تصویر انتخاب کنيد و دو  بار با یک براش نرم و تقریبا بزرگ این ار Eraser Tool حالا یک بار دیگه ابزار
  .دپایانی برسي یک به یک از سمت راست کمی پاک کنيد تا به تصویر ار

  

  18تصوير 
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  ١٦ |  

  ৗو૛তه ਃ৆ی
 Typeرا بفشاريد تا  Tابزار متن يا آليد .ايجاد آنيد  ٨٠٠*٨٠٠اول از همه فايل جديدي با اندازه 

Tool 04حالا متن خود را با شماره رنگ . انتخاب شودA6E4  # با انتخاب متن پنجره ای به . ( تايپ آنيد
  .)مانند پنجره زیر در فتوشاب برای شما گشوده خواهد شد 

  

  

  19تصوير شماره 

  

ابتدا . سپس به ترتيب زير عمل آنيد. شود حال بر روي لايه متن خود دوبار آليك آنيد تا پنجره افكتها باز
  :را انتخاب آنيد و مقادير آن را بترتيب زير تغيير دهيد Inner Shadowافكت 

  

  20تصوير شماره 
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  :را انتخاب آنيد و مقادير آن را بترتيب زير تغيير دهيد Inner Glowافكت 

  

  21تصوير شماره 

  :را انتخاب و مقادير آن را بترتيب زير تغيير دهيد  Gradient Overlayافكت 

  

  22تصوير شماره 
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  ١٨ |  

  :را انتخاب آنيد و مقادير آنرا بترتيب زير تغيير دهيد pattern Overlayافكت 

  

  23تصوير شماره 

pattern  : براي اين قسمت ابتداArtist Surfaces  را قسمتي آه ليستpattern  هاي آماده قرار دارد

هم باشد اشكالي  patternشبيه به اين  patternاگر (را انتخاب آنيد  patternانتخاب آنيد و بعد 
  ).ندارد

  

  24تصوير شماره 
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  ١٩ |  

  .اآنون طرح مورد نظر آماده است. ببنديد  Okرا با فشردن آليد  Layer Styleحالا پنجره 

  

  25تصوير شماره 
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  ٢٠ |  

  ৗو૛তه سਖی
رنگ براي ما اهميتي ندارد . و در آن متن خود را تايپ آنيد. ابتدا يك فايل جديد در فتوشاپ ايجاد آنيد

  .متن ما از بين خواهد رفتزيرا شكل 

  

  26 تصوير شماره

 Rasterizeآنيد و سپس از منويي آه بازميشود گزينه  Right Clickسپس بر روي لايه متن خود يك بار 
Layer  را انتخاب آنيد تا لایه متن شماrender شود.  

  

  27 تصوير شماره
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  .را بفشاريد Qو يا اينكه آليد . را انتخاب آنيد Quick Maskگزينه  Toolsسپس از پنل 

  

  28 تصوير شماره

را انتخاب  Brushesگزينه  Windowسپس از منوي . را انتخاب آنيد Brush Toolابزار  Bبا فشردن آليد 
و یا می توانيد بر روی تصویر بعد از انتخاب ابزار راست کليک کنيد تا .(آنيد تا پنل آن نمايش داده شود

هايي  Brushتوجه داشته باشيد براي آوردن . سپس تنظيمات آنرا مانند زير آنيد). به نمایش در آید پنل
وجود دارد آليك آنيد و از منويي آه باز ميشود  Brushesبه شكل زير بر روي فلش آوچكي آه آنار 

  .را انتخاب آنيد  Special Effect Brushesگزينه 

  

  

  29 تصوير شماره
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  ٢٢ |  

ماوس را پايين نگاه داريد و بر روي متن خود بكشيد تا متن شما خط خطي شود و بر روي سپس آليد 
  !آن مانند شكل روبرو طرحهايي ايجاد شود

  

  

  30 تصوير شماره

  

ميبينيد آه بعضي از قسمتهاي طرح . خارج شويد Quick Maskرا بفشاريد تا از حالت  Qحالا دوباره آليد 
  .آمده اندشما به حالت انتخاب شده در 

  

  

  31 تصوير شماره

  .شود Invertرا بفشاريد تا محيط انتخاب شده شما  Ctrl+Shift+Iحالا آليد 

  

  32 تصوير شماره
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  ٢٣ |  

اين آار را بسته به مقدار نياز . را بفشاريد تا محيط هاي انتخاب شده حذف شوند Deleteسپس آليد 
  .بار دستور حذف آردن را صادر آردم ٣را زده ام يعني  Deleteبار آليد  ٣خود انجام دهيد من 

  

  33 تصوير شماره

ابتدا بر روي گزينه . هاي لايه نمايش داده شود Styleبار آليك آنيد تا پنجره  ٢سپس بر روي لايه خود 
Drop Shadow سپس بر روي گزينه . آليك آنيد و تنظيمات آنرا هيچ تغييري ندهيدBevel and Emboss 

  :آليك آنيد و تنظيمات آنرا مانند زير نماييد

  

  

  34 تصوير شماره
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  .انتخاب آنيد 00FF00آليك آنيد و رنگ سبزي با شماره  Color Overlayسپس بر روي گزينه 

  

  35 تصوير شماره

قرار دهيد و رنگ مورد  ١آليك آنيد و سايز آنرا برابر  Strokeحالا براي زيبا تر شدن آار بر روي گزينه 
  .را انتخاب آرده ام ١٤٥٣٠٠من در اينجا شماره رنگ . علاقه خود را انتخاب آنيد

  

  36 تصوير شماره

  .حالا ميتوانيد از طراحي خود لذت ببريد. طرح ما هم اآنون آماده شده است

  

  37 تصوير شماره
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  ٢٥ |  

  !با ਮࣥوشاپ پࣂพࢉوਪی අ౶ید 
. انتخاب کردم ار تصویر پشت صحنه و تصویر شهرو دست در ابتدا ما به چند تا عکس نياز داریم که من

مثل شکل  .پياده کنيد روی کار ان راپيکسل باز کنيد و تصویر آسم ٣٠٠*۵٠٠یک سند جدید در ابعاد  حالا
  .زیر که می بينيد

 

  

  38تصوير شماره 

  .ن اضافه کنيمابه کارم احالا باید تصویر دست ر

 

  

 39تصوير شماره 
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 به د ــــی بيشتری داشته باشبرای اینکه رنگ بندی و جهت نور دست با تصویر پشت زمينه هماهنگ
Image > Adjustments >Levels (Ctrl+L)    کنيد بر روی دست اعمال اتا تنظيمات زیر ر رفته. 

  

  40تصوير شماره 

  .بعد از انجام این تغييرات می تونيد تفاوت رو احساس کنيد

  

  41تصوير شماره 
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  ٢٧ |  

 Shift و نگه داشتن دکمه Elliptical Marquee Tool و با استفاده از ابزار آوریدروی کار  احالا تصویر شهر ر
  .دهيدیک انتخاب مثل شکل زیر انجام  

  

  

  42تصوير شماره 

 

و بعد  گرددلایه جدید ایجاد در  دانتخاب کرده بودی تا قسمتی که ا زدهر Ctrl+Shift+J حال دکمه های
 تا با اندازه دست دهيدکاهش  %٣۵ ار آنو اندازه  دلایه جدید برگردی به. حذف کنيد الایه قبلی ر
  .همسان گردد

 

  

  43شماره  تصوير
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  ٢٨ |  

 < Filter رـــــــفيلت و بعد گرددانتخاب ایجاد حالت ن اتا دور عکسم رفته Select > Load Selection به
Distort > Spherize  کنيد اعمال تصویربا تنظيمات زیر روی  ار.  

  

  

  44تصوير شماره 

 

  :تا به اینجای کار تصویر به شکل زیر در آمده است 

 

  

  45تصوير شماره 
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  ٢٩ |  

جدا کردن عکس از  برای Sharpen Tool انتخاب رو لغو کنيد و بعد از ابزار Ctrl+D با زدن دکمه های
 . پشت زمينه استفاده کنيد

  

 46تصوير شماره 

 .نمایيداعمال   او تنظيمات زیر ر لایه رفته Blending Options به

  .را طبق تنظيمات تصویر انجام دهيد Drop Shadowدر ابتدا 

  

  47تصوير شماره 
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  :   Inner Shodowسپس 

  

  48تصوير شماره 

  : Inner Glowو در آخر هم نوبت به 

  

  49تصوير شماره 
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 .حالا گوی ما واقعی تر به نظر مياد

  

 50تصوير شماره 

استفاده کنيد تا قسمت پایين  Burn Tool (Brush: 80 px, Range: Midtones, Exposure: 30%) از ابزار
 .نمایيدتيره  را کمیگوی  

  

 51تصوير شماره 

با طيف رنگ  آن را و  دهيدیک انتخاب مثل شکل زیر انجام  Elliptical Marquee Tool با استفاده از ابزار
  .در یک لایه جدید پر کنيد Gradientبا استفاده از ابزار سفيد به بيرنگ 

  

 52تصوير شماره 
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. گردد پاک اضافی  بزنيد تا قسمت ار Delete و دکمه دهيدحالا یک انتخاب دیگه مثل شکل زیر انجام 
 .اینطور به نظر مياد که نور روی گوی هم افتاده

  

53تصوير شماره 
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  !!!رنگ ड़و৔୓ون رو ඵෲ൝ৎر ঴دଌن  
 !ادامه کار انتخاب کردم من هم این تصویر رو برای ! برای تغيير رنگ مو ابتدا نياز به تصویر داریم 

  

  54تصوير شماره 

  :انتخاب کنيد  ار ستکه دارای لبه نرمي یبراش

  

  55تصوير شماره 
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سپس باید ناحيه . بروید quick mask mode حالت و بهرا فشار دهيد  Qکليد ميانبر ماسک یعنی  حال
 مهم نيست که همه دقيق انتخاب شوند؛ .کنيم موها را انتخاب

  

 56شماره تصوير 

می بينين که ما الان ناحيه دور موها را در اختيار داریم؛ در صورتی که .را فشار دهيد ”Q“ حلا دوباره کليد
استفاده کنين یا  Ctrl+Shift+I بنابراین برای گرفتن خود موها از کليدهای. خود موها کار داریم ما با

  .کليک کنيد Inverse روی Select اینکه از منوی

  

 57شماره تصوير 
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برای این کار . باید بسازیم Fill Layer نوع برای این کار یک لایه جدید از. نوبت به رنگ کردن موها رسيد
  :بروید Layer > New Fill Layer > Solid Color به منوی   طبق روش زیر

  

  

  58تصوير شماره 

  

در اینجا می توانيد . پنجره ای همسان پنجره زیر برایتان باز خواهد شد  Okبعد از کليک کردن بر روی 
خوب هر کس . من هم این رنگ تقریبا ليمویی رو انتخاب کردم . رنگ مورد علاقتان را انتخاب کنيد 

  ...سليقه ای داره دیگه

  

  

 59تصوير شماره 
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  : و این هم نمونه کار 

  
  60تصوير شماره 
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  ...අ౶ید ੪ॸفاً ঍ඟ໓ࢌ 

 
بهتر است تصویری را انتخاب نمایيد که به افکت بيشترین . تصویر مور د نظرتان را در برنامه اجرا نمایيد 

  . همخوانی را داشته باشد

  

  61تصوير 

 Polygonal Lasso با استفاده از ابزار .تصویر مورد نياز بعدی ما ماشينی به زیبایی ماشين زیر است 
Tool را از زمينه آن جدا نمایيدنيد اطراف ماشين امی تو.   

  

  62تصوير شماره 
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قبل از است  بهتر. کنيم استفاده می Ctrl+T برای تغيير اندازه تصویر و تعيين جای اون از دکمه های
 .اصلی تغيير کندتصویر با همون مقياس  فشرده نگه داریم تا ار Shift شروع به تغيير اندازه تصویر دکمه

  

 63تصوير شماره 

زمينه نزدیک می به رنگ  رارنگ ماشين  با زمينه داشته باشدبرای اینکه تصویر هماهنگی بيشتری 
  .استفاده کنيد Ctrl+U از دکمه های یارفته   Image > Adjustments > Hue/Saturation به .کنيم

  

 64تصوير شماره 

 :نتيجه کار رو می بينيد

  

 65تصوير شماره 
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 Filter > Blur > Radial و فيلتر گرفته شودبزنيد تا یک کپی از لایه ماشين  ار Ctrl+J دکمه هایحالا 
Blur سپس آن را بر روی .با تنظيمات زیر روی لایه اصلی اعمال کنيد راSoft Light  و درجهOpticaly  مورد

  .را پيشنهاد می کنم تنظيم نمایيد%  ۵٠نظر که من در اینجا 

 

  

  66تصوير 
  

با تنظيمات زیر ا رو Filter > Blur > Radial Blur ؛ اینبار فيلترتصویر را کمی تغيير دهيد زمينهحال باید 
  . روی پس زمينه اعمال کنيد

  

  

  67تصوير 
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  ٤٠ |  

 :این هم نتيجه کار 

  

 68تصوير 

با  ار Filter > Blur >Gaussian Blur و فيلتر داز لایه پس زمينه یک کپی بگيری Ctrl+J اینبار با دکمه های
  .تنظيمات زیر روی لایه کپی اعمال کنيد

 

  

  70تصوير 
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  ٤١ |  

این هم .گذارید Soft Light روی او نوع لایه ر دهيدکاهش  %۵٠به  احالا مقدار شفافيت لایه کپی ر
 !تصویر پایانی ما که تقریبا شبيه یه تصویر از یه انيميشنه

  

  71تصوير 
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  ٤٢ |  

  سا౻ಶن جلد دන෎رଦ آड़وزش
اطمينان حاصل . انتخاب کنيد یک تصویر پس زمينه یا هر تصویری که نمایانگر جلد یک دفترچه باشد را

  .قرار دهيد همخوانی دارد نبعدا روی آ کنيد که آنچه انتخاب کرده اید با تصویری که قصد دارید

 
    72تصوير شماره 

سعی کنيد هم فونت درشتی داشته . کنيد ایجاد یک عنوان برای دفترچه انتخاب کرده و آن را تایپ 
  .باشد باشد و هم اینکه فونت زیبایی برای منظور ما

  

  73تصوير شماره 
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قرار  لایه نوشته خود  زیر ایجاد کرده و در پانل لایه ها آن را در ’background 2‘ اکنون لایه ای به نام 
  .دهيد

  

  74تصوير شماره 
  

کنيد که که با رنگ فونت مورد  را تغيير داده و رنگی را انتخاب ) Foreground( سپس رنگ پيش زمينه 
 .استفاده کرده ام d9d3c1# مثلا در این جا من از. نظر شما مغایرت داشته باشد

در پشت عنوان انتخاب ميکنيم که آن را کاملا  سپس با استفاده از ابزار انتخاب مستطيلی ناحيه ای را
  .بپوشاند

  

  

  75تصوير شماره 
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 در پنجره باز شده. را انتخاب ميکنيم fill راست کليک ميکنيم و گزینه سپس درون محوطه انتخاب شده
‘Foreground Color’را انتخاب کرده و OK قرار دهيد %٧٥ميزان کدر بودن لایه را برابر  .را کليک ميکنيم .  

  

  

  76تصوير شماره 
  

  :تصویر باید شبيه به این شده باشد

  

  

  77شماره تصوير 
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  ٤٥ |  

البته این . تغيير دهيد f1e5a9# رنگ پيش زمينه را به .ایجاد کنيد tape یک لایه جدید با نام: ایجاد نوار
تعيين شده و ممکن است شما بخواهيد با توجه به تصویر خود رنگ دیگری  رنگ با توجه به تصویر کنونی

درون  سپس. ک مستطيل بزرگ انتخاب کنيدبا استفاده ار ابزار انتخاب مستطيل ی .نمایيد را انتخاب
را انتخاب  ’Foreground Color‘ سپس. را انتخاب نمایيد Fill محوطه انتخابی راست کليک کرده و گزینه

 .را کليک نمایيد OK کنيد و

  

  78تصوير شماره 

را فشار  Delete انتخاب کرده و دکمه Lasso را با استفاده از ابزار اکنون باید در پایين و بالای مستطيل
نهایی باید  تصویر. قرار ميدهيم% ٦٠را برابر  ( opacity ) در نهایت ميزان کدر بودن .شوند دهيم تا بریده

 .شبيه به یک نوار به نظر برسد

 
  79تصوير شماره 
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 CTRL + Tبا استفاده از دکمه های!! کنيد با استفاده از نوارهای چسب ایجاد شده، عنوان را محکم
 Ctrl+j برای تکثير لایه نوار ميتوانيم از. کلی را به این شکل درآوریم ميتوانيم نوارها را بچرخانيم و تصویر

  .نمایيم استفاده

 

  80تصوير شماره 

ابتدا يك رنگ مناسب براي پيش زمينه انتخاب . آنيم در اين مرحله بايد چند پونز آماده: ايجاد پونزها
 اآنون با استفاده از ابزار. ميباشد # ٩٤٩٣٨ f انتخاب شده است ي آه در اين جامثلا رنگ. ميكنيم
Ellipse ايجاد ميكنيم يك دايره آوچك. 

 
  81تصوير شماره  

. اول منتقل ميكنيم حال يك دايره آوچكتر و تيره تر ايجاد آرده و آن را به گوشه راست و بالاي دايره
سپس اين . آوريم دايره اول در مي مان رنگه ايجاد آرده و آن را بهسپس يك دايره آمي بزرگتر از قبلي 

  .با دايره هاي قبلي همپوشاني داشته باشد دايره را به گونه اي حرآت مي دهيم آه مطابق شكل زير

 
  82تصوير شماره 
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  ٤٧ |  

دايل آليك  با اآنون. تغيير ميدهيم # ٩٤٩٣٨ fو رنگ پس زمينه را به  e1e1e0# رنگ پيش مينه را به
ها را باز ميكنيم و در پايين و  آردن روي لايه آخرين دايره ايجاد شده در پانل لايه ها، پنجره استايل

 :تنظيمات زير را اعمال ميكنيم سپس. آليك ميكنيم Gradient Overlay سمت چپ آن روي

 
  83تصويرشماره 

دايره اي را آه ايجاد  لايه ٣بوديد، ميتوانيد زماني آه شما از تنظميات و رنگهاي مورد نظر خود راضي 
   .بناميد thumbtack آرده ايد ترآيب آرده و آن را

  

  84تصوير شماره 
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  ٤٨ |  

تنظمياتي را  ينچن رفته و  Drop Shadowبه  ز استايلها استفاده ميكنيم وا دوبارهانجام اين آار  بعد از
  :ميكنيم اعمال

  

 
 85تصوير شماره 

  

داريد بر روي جلد دفترچه با پونز چسانده شود باز  تصوير مورد علاقه خود را آه قصد: پوسته ايجاد تصوير 
  .بناميد photo آنيد و نام اين لايه را

  

  

  86تصوير شماره 
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  ٤٩ |  

استفاده  Edit > Transform > Warp بنابراين با از منوي. اآنون بايد به اين تصوير مقداري عمق بدهيم
   .ميكشيم پاييني و سمت راست را آمي به بيرونميكنيم و گوشه 

  

  87تصوير شماره 

انجام ميدهيم آه  Drop Shadow را در قسمت ميرويم و تنظمياتي Photo استايل لايه: افزودن سايه  
  :اين تنظيم استفاده شده است در اين مثال از. نتيجه مطلوب ما حاصل شود

 
  88تصوير شماره 
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 .لايه تصوير قرار گيرد است تا ترتيب لايه ها را به گونه اي قرار دهيد آه لايه پونز روياآنون تنها آافي 
مقداري  Image > Adjustments > Color Balance در صورتي آه مايل باشيد ميتوانيد با استفاده از

 .ملايم تر به نظر برسند رنگهاي روي صفحه را بالانس آنيد تا

  

  89تصوير شماره 
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  ୌوઍৈیਪرویا  
  .تصویر مورد نظر خود را در فتوشاپ باز کنيد

  

  
  90تصوير شماره 

  .بر روی قفل کليک کنيد Altلایه مورد نظر را انتخاب نمایيد و با نگه داشتن 

  

  
  91 تصوير شماره
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  .تصویر زمينه را جدا نمایيد Pholygonal Lasso Toolبا استفاده از ابزار 

  
  92 تصوير شماره 

  .تصویر را کمی بزرگتر نمایيد  Cropبا استفاده از ابزار 

  
  93تصوير شماره 
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  .در لایه ای جدید عکسی مانند تصویر زیر را بالای عکس دختر قرار دهيد 

  

  
  94 تصوير شماره

  .اندازه آن را مانند شکل زیر تنظيم نمایيد Ctrl + Tلایه تصویر درخت را انتخاب و با فشردن کليد های 

  

  

  95تصوير شماره 
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  .حالا یک تصویر  آسمان در ميان دو لایه باز کنيد

  

  

  96تصوير شماره 

را با مشخصات زیر  Eraser Toolسپس ابزار . بروید  Layer > Add Layer Mask > Reveal All به منوی 
  .انتخاب کرده و روی بعضی از قسمت های تصویر بکشيد تا درخت لایه زیرین مشخص گردد

  

  

  96شماره تصوير 
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  .تا به اینجای کار شما چنين تصویری در اختيار دارید 

  

  97تصوير شماره 

سپس به تصویری از . شود  Rizeبروید تا تصویر ابر  Layer > Remove Layer Mask > Apply از منوی 
را انتخای کرده تا   magic wandبعد از باز نمودن تصویر ابر ابزار . کنيد  Dragابر نياز دارید تا به تصویر 

بعد از انتخاب قسمت های مورد نظر با ابزار پاک . قسمت هایی از ابر را که باید پاک شود را پاک نمایيد
  .کن تصویری مانند شکل زیر بسازید

  

  98تصوير شماره 
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کمی رنگ ابر های کپی  Ctrl + Uو با فشردن کليد های . بر روی لایه ابر رفته و از آن دو بار کپی بردارید 
  . شده را تغيير دهيد 

  

  

  99تصوير شماره 
  

رفته و سپس با ابزار پاک کن و همان مشخصات   Layer > Add Layer Mask > Reveal All به منوی 
  .قبلی قسمت های تيز ابر را پاک کنيد

  

  

  100تصوير شماره 
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  .به بالای تصویر اضافه نمایيد حالا مانند مرحله قبل چند ابر وارد تصویر نمایيد  و

  

  101تصوير شماره 

  .رفته و تنظيمات زیر را روی تصویر اعمال نمایيد  Image > Adjustments > Selective Color به منوی 

  

  102تصوير شماره 
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مانند تصویر زیر تنظيمات  Ctrl + Mسپس با فشردن کليد های .نمایيد  Mergeتصویر را  Ctrl + Eبا زدن  
  .زیر را انجام دهيد 

  

  103تصوير شماره 

  راینجای کاتصویر ما تا به 

  

  104تصوير شماره 
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  .حال تصویری مانند عکس زیر در فتوشاپ باز کنيد 

  

  105تصوير شماره 

رفته تا نقطه سياهی در  Select > Modify > Expand تصویر را از پشت صحنه جدا نمایيد و به منوی 
  .تصویر باقی نماند

  

  106تصوير شماره 
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سپس یک از لایه کپی بگيرید و آن را . پشت صحنه را پاک نموده و کبوتر را در جایی مانند زیر قرار دهيد 
  .رفته و تغييرات را اعمال نمایيد Filter > Blur > Motion Blur به منوی . در زیر لایه اصلی قرار دهيد 

  

  107تصوير شماره 

  .رفته و تغييرات را اعمال نمایيد Edit > Transform > Distortبه منوی 

  

  108تصوير شماره 
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  .کمی بالها را لکه کنيد  Smudgeبه لایه اصلی رفته و با ابزار 

  

  109تصوير شماره 

رفته و  Image > Adjustments > Curvesلایه ها را با هم ادغام نمایيد و به منوی  Ctrl + Eبا زدن 
  .تنظيمات زیر را اعمال کنيد 

  

  110تصوير شماره 

  .رفته و تغييرات را اعمال نمایيد Image > Adjustments > Selective Colorسپس به منوی 

  

  111تصوير شماره 
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را در اختيار دارید می توانيد چندین ابر به تصویر اضافه  Cloudدر صورتی که در براش های خود براش 
  .نمایيد و به زیبایی آن بيفزایيد

  

  112تصوير شماره 

نقاط اضافی را می توانيد با پاک کن پاک . ( را انتخاب نمایيد و در لایه جدید رنگ کنيد  Gradientابزار 
  .تغيير دهيد %  ٨٠را   Opacityو  يدهتغيير د  Soft Lightبه   Blending Modeسپس در ).نمایيد 

  

  113تصوير شماره 
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  .همچنين برای درخت نيز همين مراحل را انجام دهيد 

  

  114تصوير شماره 

چند خط مانند تصویر در طرح  ١ pxو ضخامت   Dodgeرفته و با ابزار   Layer > Merge Invisibleبه منوی 
  .ظاهر نمایيد

  

  115تصوير شماره 
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  .قابی برای تصویر ایجاد نمایيد Geradientو  Cropحالا با استفاده از ابزار 

  

  116تصوير شماره 
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  ا༜࢏ࢌ وশندوز وീীتا
من این عکس را . برای شروع تصویر واقعی که سایه و روشنی های زیادی دارد را در فتوشاپ باز کنيد 

  . انتخاب کردم

  

  117تصوير شماره 

  .را انتخاب و مانند تصویر تغييرات را اعمال نمایيد Gaussian Blurگزینه   Blurرفته و از   Filterبه منوی 

  

  118تصوير شماره 
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در پنجره ای که باز می گردد . بروید  Layers > New Adjustment Layer > Color Balance  به منوی 
  .در پنجره جدیدی که باز می شود که مانند تصویر تغييرات را اعمال نمایيد. کنيد   Okفقط 

  

  119تصوير شماره 

در ضمن شما می توانيد رنگ . تصویر شما در این مرحله به این شکل یا شبيه به این تصویر می باشد 
  .ها را با توجه به سليقه خود تغيير دهيد 

  

  120تصوير شماره 
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  .را انتخاب نمایيد و یک ناحيه بزرگ را رسم کنيد  Eliptical Marquee Toolابزار 

  

  121تصوير شماره 

بهتر است از براش نرم .( را انتخاب نمایيد  Brushرا ایجاد و ابزار  Color Balanceیک لایه جدید بالای  
براش را با دقت به لبه محدوده انتاخب بکشيد . را سفيد قرار دهيد  Foregroundو رنگ ) استفاده کنيد 

  .تا چنين تصویری رسم گردد

  

  122تصوير شماره 
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Mode  لایه را رویOverly  تنظيم و با زدن کليد هایCtrl+ D  حال .ناحيه را از حالت انتخاب خارج نمایيد
  .را فشار دهيد و کمی لایه را بچرخانيد  Ctrl + Tکليد های 

  

  123تصوير شماره 

دو مرحله قبل را چند با تکرار کنيد و مطمئن باشيد که هر خط در لایه ای جدید ایجاد می گردد تا به این 
  .تصویر برسيد 

  

  124تصوير شماره 

  

  

بيشتر  Duplicateه وسيله حالا می خواهيم نور آنها را ب. نوار نازک ایجاد نمودیم  ٣تا به حال ما 
  .برای این کا لایه مورد نظر نوار را انتخاب نمایيد و به منوی مربوط بروید .کنيم
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  125تصوير شماره 

  .و آنقدر این کار را تکرار کنيد تا به تصویر زیر برسيد 

  

  126تصوير شماره 

را  Shiftکليد .تا به اینجا بکگراند اصلی ما ایجاد شده است ولی برای زیبایی کار مراحل زیر را انجام دهيد
  .نگه داشته و چند تا از نوار هایی را که ایجاد کرده اید را انتخاب نمایيد

  

  127تصوير شماره 
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لخواه خود را بدست بروید و رنگ د Layers > New Adjustment Layer > Color Balanceبه منوی 
و این هم .البته شاید برای اولين بار کمی مشکل به نظر بياد ولی خيلی را حت یاد می گيرید .آورید

  :تصویر نهایی 

  

  128تصوير شماره 
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  ජໍا਀ی کارت ධෑریک
  .ایجاد نمایيد 5A001Cبا رنگ  ١٠٢۴*  ٧۴٠فایلی به اندازه 

  

  

  129 تصوير شماره
  

  .مانند شکل زیر بکشيد  ٧٩٠٠٢۶و شماره رنگ   Penبا ابزار 

  

  

  130 تصوير شماره
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  .تصویر زیر را رسم نمایيد A10033و با رنگ   Penدوباره با ابزار 

  

  

  131 تصوير شماره
  

  .دایره ای سفيد بکشيد  Elipseبه وسيله ابزار 

  

  

  132تصوير شماره
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را  Geradient Overlyرا انتخاب و گزینه   Blendig Optionبر روی لایه دایره راست کليک نمایيد و گزینه 
  .کليک نمایيد

  

  

  133تصوير شماره

  .بروید و تغييرات زیر را اعمال نمایيد Strokسپس به گزینه 

  

  

  134تصوير شماره
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  .با کمی تغيير تصویر ما اینگونه می باشد 

  

  135تصوير شماره

  .سفيد پر کنيد  ابتدا دایره ای رسم نمایيد و آن را با رنگ

  

  136تصوير شماره

  .سپس در لایه جدید ؛ دایره ای دیگر و کوچکتر از قبلی مانند تصویر رسم نمایيد

  
  137 تصوير شماره
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همانطور که دایره کوچکتر در حالت انتخاب وجود دارد بر روی لایه دایره بزرگ کليک و با فشرده دکمه 
Delete  توخالی نمایيد) کمی مایل به چپ( دایره را مانند تصویر.  

  

  138 تصوير شماره

در لایه جدید مستطيلی رسم نمایيد و قسمت های  Marquee Tools Rectangularبا استفاده از ابزار 
  .اضافی دایره را پاک کنيد 

  

  139تصوير شماره

  .دایره شما اکنون به این شکل در آمده است 
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  140ارهتصوير شم

بفشارید و نيم دایره  Ctrl + Tسپس بر روی . از لایه کپی بردارید  Ctrl + Jحال با فشردن کليد های 
  .دوم را به این صورت در آورید

  

  

  141تصوير شماره

را انتخاب  Blendig Optionو بر روی لایه راست کليک کرده و گزینه . نماید  Mergeدو لایه دایره را با هم 
  .رفته و تغييرات زیر را اعمال نمایيد  Geradient Overlyبه منوی . کنيد 

  

  

  142تصوير شماره
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  .تا به اینجا چنين تصویری در اختيار داریم 

  

  

  143تصوير شماره
  

 Fillو پس از پایان کار بر روی خط راست کليک کرده و گزینه .شکلی مانند زیر رسم نمایيد Penبا ابزار 
Path  را انتخاب نمایيد وOk   کنيد.  

  

  

  144تصويرشماره
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Fill   تنظيم و روی لایه راست کليک کرده و گزینه  ٠لایه را بر رویBlending Option  را انتخاب نمایيد
  .ادامه دهيد  Geradient Overlyسپس تغييرات زیر را در .

  

  

  145تصوير شماره
  

  :نمونه کار تا پایان مراحل فوق 

  

  

  146تصوير شماره
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  . ستاره را انتخاب نمایيد  Shapeبا ابزار 

  

  

  147تصويرشماره

  .حال در لایه جدید آن را مانند شکل زیر بکشيد 

  

  

  148تصويرشماره
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  .شما می توانيد این کار را چند بار و با رنگ های دلخواه انجام دهيد 

  

  

  149تصوير شماره
  

  .را انتخاب نمایيد و مانند شکل زیر بکشيد  Rectangularابزار 

  

  

  150تصوير شماره
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 Geradientدر قسمت .را انتخاب نمایيد  Blending Optionبر روی لایه جدید راست کليک کنيد و گزینه 
Overlay  تغييرات زیر را اعمال کنيد.  

  

  

  151تصوير شماره
  

  .تصویرتان به این شکل در آید حال لایه را به زیر لایه دایره بکشيد  تا 

  



WWW.BENEVIS.TK  
 09359875132 –كامبيز زارعي 

 

 Kambizinfo@Gmail.com |  ٠٩٣٥٩٨٧٥١٣٢: تلفن تماس 

 

બࡳૌه
  ٨٢ |  

  

  152تصوير شماره

را انتخاب نمایيد و مانند تصویر زیر شکلی رسم نمایيد و بر روی آن راست کليک   Ellipce Toolsابزار 
  .کنيد  Okرا انتخاب و  Fill Pathکرده و گزینه 

  

  153تصوير شماره

Fill  بر روی لایه راست کليک کرده و گزینه . قرار دهيد  ٠لایه راBlendig Option   را انتخاب و درStoke 
  .تغييرات زیر را اعمال نمایيد

  

  154تصوير شماره



WWW.BENEVIS.TK  
 09359875132 –كامبيز زارعي 

 

 Kambizinfo@Gmail.com |  ٠٩٣٥٩٨٧٥١٣٢: تلفن تماس 

 

બࡳૌه
  ٨٣ |  

  .لایه را به زیر لایه دوم قرار دهيد تا چنين شود 

  

  155تصوير شماره 
  

  .خطی در تصویر با هر رنگ دلخواه خود ایجاد نمایيد Lineلایه ای دیگر ایجاد نمایيد و با استفاده از ابزار 

  

  156تصويرشماره

سپس از . کليک کنيد  Ctrl + Gهمه لایه ها را انتخاب کنيد و بر روی کليد های  Backgroundبه جز لایه 
برای کپی گرفتن از گروه فقط کافيست بر روی گروه لاست کليک کرده و گزینه . آن کپی بردارید 
Duplicate Group  را انتخاب نمایيد.  
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  157تصوير شماره

  .حال دایره ها را به شکل زیر در آورید 

  

  158تصوير شماره
  

دایره ای با رنگ سفيد ایجاد و  Ellipceدر زیر لایه های دایره لایه ای جدید ایجاد کنيد و با استفاده از ابزار 
  .ار آن چندین بار کپی بگيرید و در مناطق مختلف تصویر قرار دهيد تا تصویرتان به شکل زیر در آید 
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  159تصوير شماره
  

کمی مکان دایره های را تغيير . کليک نمایيد تا از لایه جدید کپی بردارید  Ctrl + Jبر روی کليد های 
لایه را  Opticalyسپس . رنگ دیگری برای لایه های برگزینيد  Ctrl + Uدهيد و با استفاده از کليد های 

  .قرار دهيد % ١٠

  

  

  160تصوير شماره
  

  .با کمی تغييرات تصویر نهایی ما به این شکل در خواهد آمد 
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  161تصوير شماره
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  ৗو૛তه ॲع૤ه ور
سند را بين طيف  Gradient Tools ( G )سندی به ابعاد دلخواه در فتوشاپ باز کنيد و با استفاده از ابزار 

   .پر کنيد  1F1409 #و  5c3d09 #رنگ های 

  

  162تصوير شماره 

بالا باشد تا بعد بتوانيد دقت کنيد که گرادینت دقيقاً در وسط سند رسم نگردد و اندکی متمایل به 
چون می خواهيم بالای نوشته شعله ور باشد باید نور .نوشته را در قسمت روشن سند تایپ نمایيد 

  .هم در قسمت بالا قرار بگيرد

 Filterشما می توانيد از منوی . (که من تصویر زیر را انتخاب نمودم .نياز داریم  Textureاکنون ما به یک 
> Sketch > Water Paper…  را انتخاب کنيد وOk نمایيد. (  

  
  163تصوير شماره 
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  .قرار دهيد  Overlayرا  Textureلایه 

  

  
  164تصوير شماره

  

و  Texture رفته و گزینه Filterسپس یه منوی . پر کنيد  66500F #لایه ای ایجاد کنيد و آن را با رنگ 
  .در پنجره ای که باز می شود تغييرات زیر را اعمال کنيد . را انتخاب نمایيد  Textureizسپس گزینه 

  

  
  165تصوير شماره 
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  .تغيير دهيد تا تصویر زیر بدست آید  Overlayلایه جدید را نيز به 

  

  
  166تصوير شماره

  

هدف از این کار این  .اکنون باید لایه ای به تصویر اضافه نمایيم که اندکی نيمه پایينی آن را بپوشاند 
است که نشان دهيم نور ناشی از شعله نيمه بالایی را روشن و گرم و نيمه پایين را تاریک و سرد 

  .نموده است 

به آن اضافه  Layer Maskدر ادامه یک لایه .آنرا پر کنيد  4b4f3d #پس لایه جدیدی بسازید و با رنگ 
از بالا تا پایين بکشيد به طوری که قسمت بالایی مشکی  Maskدر لایه  Gradient Toolsو با ابزار . کنيد 

  .و به تدریج به سفيدی در لایه ماسک تغيير کند 

  

  
  167تصوير شماره
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  .قرار دهيد  %۴٠را روی  Opacityقرار داده و  Color Burnسپس لایه را روی

  
  168تصوير شماره

متن مورد نظرتان را بنویسيد  CB9328 #و رنگ  Trajanحال با فونتی مانند . اکنون تصویر زمينه آمادست 
  .قرار دهيد % ٨را  Opacityو  Linear Dodgeو لایه متن را 

  
  169تصوير شماره 

ایجاد نمایيد زیرا در مراحل بعدی باید لایه های زیادی را مدیریت  Groupاکنون در قسمت لایه های یک 
یک کپی  Daplicate Layerلایه متن با استفاده از  از.لایه متن فعلی را درون گروه قرار دهيد .کتيم 

  .تغيير دهيد   5e3f1c #بگيرید و آن را با رنگ 

  
  170تصوير شماره 
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  .قرار دهيد %  ٧٠آن را  Opacityو  Overlayاکنون لایه متنی را که تغيير داده اید را روی 

  

  
  171تصوير شماره 

  

قرار  cb9328 #و لایه رنگ جدید را برابر ) . با روشی که در بالا ذکر شد ( باز هم از لایه متن کپی بگيرید 
اضافه  Mackسپس به آن یک لایه .تغيير دهيد %  ٣٠ Opacityو  Linear Dodgeدهيد سپس لایه را در 

طيفی از رنگ رسم کنيد به طوری که بالای آن سفيد و کم  Gradient Toolsکنيد و با استفاده از ابزار 
  : مانند تصویر زیر .کم به سياهی برسد 

  

  
  172تصوير شماره 
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  .اگر عمليات را بدرستی انجام داده باشيد ، تغييراتی مانند تصویر زیر شاهد خواهيد بود 

    
  173تصوير شماره 

  

 Mode.به زیر لایه فعلی بفرستيد  ] + Ctrlدوباره از لایه متنی کپی بردارید و آنرا با فشردن کليد های  
تغيير دهيد  000000 #رنگ متن را نيز  در لایه جدید به .برگردانيد  ١٠٠را به  Opacityو   Normalآن را به 

  .نشان دهد  این لایه قرار است در نهایت سوختگی های اطراف متن را به ما. 

 Rasterizeاگر از شما درباره . را انتخاب نمایيد  Gaussian Blur و در آن  Blurگزینه  Filterسپس از منوی 
  .کنيد و تغييرات زیر را اعمال نمایيد  Okکردن متن سوال پرسيد 

  

  
  174تصوير شماره 
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با موس بر روی یکی دیگر از لایه های  Ctrlقرار دارید با نگه داشتن  Rasterizeاکنون همانطور که در لایه 
  . متن کليک می کنيم 

  
  175تصوير شماره 

در صفحه کليد ناحيه انتخاب شده را از لایه  Deleteاکنون لایه متن مشکی را فعال کرده و با زدن کليد 
صویر زیر دو بار از لایه فوق کپی بردارید تا به ت.مشکی حذف نمایيد تا فقط سایه اطراف آن باقی بماند 

  .برسيد 

  

  176تصوير شماره 

و به وسيله .به متن مشکی اضافه نمایيد  Maskیک لایه . کنيد  Mergeسه لایه متن مشکی را به هم 
  .به طوری که از بالای متن سفيد و پایين مشکی باشد رسم کنيد  Gradient toolsابزار 

  
  177تصوير شماره 
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نسبتاً بزرگ که گوشه  Brushو یک   Smudge Toolsاز لایه متن مشکی دوباره کپی بگيرید و با ابزار 
دارد را انتخاب کنيد و روی لایه جدید کشيد به طوری که نشان دهد انگار اثرات )  Soft( های نرمی 

  .سوختگی است 

  

  
  178تصوير شماره 

  

و آن را به .اما این بار از لایه اول متنی یک کپی بگيرید . برای چندین بار باید از لایه متن کپی بگيریم 
تغيير ) dc9a08 #( رنگ لایه متن را به نارنجی ) [ + Ctrl + Shift. ( بالاترین لایه پروژه انتقال دهيد 

  .قرار دهيد %  ١٠٠ Opacityو  Normalدهيد سپس لایه را به حالت 

را فعال کنيد و تغييرات زیر را بر روی تصویر  Gaussian Blurگزینه  Blurرفته و در گزینه   Filterبه منوی 
  .اعمال کنيد 

  

  
  179تصوير شماره 
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  .نرم پاک کنيد  Brushقسمت های پایين نوشته را با یک  Eraserبا استفاده از ابزار 

  
  180تصوير شماره 

  .قرار دهيد  Soft Lightلایه را 

  
  181تصوير شماره 

رنگ   ) [ + Ctrl + Shift(  مجدداً  از لایه اول متنی خود یک کپی بگيرید و آن را با بالاترین لایه پروژتان انتقال و 
به منوی .قرار دهيد %  ١٠٠ Opacityو  Normalسپس لایه را به حالت  .متن خود را به زرد تغيير دهيد 

Select  بروید و گزینهLoad Selection را انتخاب نمایيد تا متن به حالت انتخاب در آید.  

  
  182تصوير شماره 
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قرار دهيد و با زدن  PX 1را انتخاب نمایيد و مقدار آن را  Contract، گزینه  Modifyگزینه  Selectاز منوی 
اگر اعمال نکرد به دليل این است که شما متن خود را .ناحيه انتخاب شده را پاک کنيد  Deleteکليد 

Rasterize نکرده اید.  

  
  183تصوير شماره 

  .تغيير دهيد  Overlayدر آخر هم آن را به 

  
  184تصوير شماره 

  .مانند مراحل قبل به تصویر زیر برسيد  Gradientبه لایه و اجرای عمليات  Maskسپس با اضافه نمودن 

  
  185تصوير شماره 
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طوری روی آن  Smudge Toolsو با ابزار . نمایيد   Mergeحال سه لایه اخير را که ساخته بودید به هم 
  .بکسيد که انگار بخار از آن بلند شده است 

  
  186تصوير شماره 

  .پررنگ شود از لایه قبلی یک بار کپی بگيرید تا کمی بخار 

  
  187تصوير شماره

شعله آتش را در فتوشاپ باز کنيد .حال نوبت به آن رسيده است که آتش را به نوشته خود اضافه کنيم 
  . به ادامه تغييرات راه یابيد   Channelو انتخاب گزینه  Windowsو با رفتن به 

در این هنگام تصویر به صورت سياه و  .را فعال نمایيد  Redرنگ   Ctrl + 1در ابتدا با فشردن کليد های 
ناحيه  Channel  ،Redو کليک کردن با موس بر روی  Ctrlبا نگه داشتن کليد . سفيد ظاهر خواهد شد 

را فعال و با  RGB، گزینه   Ctrl + 2سپس با فشردن کليد های . ای از آتش را به حالت انتخاب در آورید 
. پيوست نمایيد  Ctrl + Vدر پروژه خود با فشردن کليد های از آتش کپی و  Ctrl + Cفشردن همزمان 

  .آتش ما در پروژه به این صورت خواهد بود 

  
  188تصوير شماره
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  .نمایيد  Hideدر ابتدا از لایه آتش یک کپی بگيرید و با برداشتن چشم کنار لایه آن را 

  
  189تصويرشماره 

بگيرید و با دقت در هر کدام از شعله های تغييراتی ایجاد غير از این کپی چندین کپی دیگر نيز از شعله 
  .نمایيد 

  
  190تصوير شماره 
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  . زمان آن رسيده که آتش ها را بر روی حروف قرار دهيد 

  

  
  191تصوير شماره 

  

کمک  Smudge Toolsاکنون باید شعله های را با نوشته ها هماهنگ نمود برای این کار می توانيد از 
  .بگيرید 

  

  
  192تصوير شماره 
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حالا شما می توانيد با بکار کرفتن فلتر های گوناگونی که تا کنون یاد گرفته اید چنين تصویری را ارائه 
  .دهيد 

  
  193تصوير شماره
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  ৗو૛তه ماਈীୃی
رفته و مقادیر  Filter<Texture<Grainبه . یک صفحه جدید به اندازه دلخواه با بک گراند سفيد باز کنيد 

  .را مانند تصویر زیر تغيير دهيد

  
  194تصوير شماره 

را انتخاب و مانند تصویر تغييرات را ) #٠٠۶۶٠٠(رفته ، رنگ سبز  Filter<Artistic<Neon Glowبه منوی 
  .اعمال نمایيد

  
  195تصوير شماره 
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. کليک کنيد Glow Edgesرفته و روی  Filter<Stylizeبرای زیبا تر نمودن تصویر بدست آمده به منوی 
  .را همچون تصویر زیر تغيير دهيد Edge Width=1, Edgeسپس این مقادیر 

  

  
  196تصوير شماره

  

  .را فشار دهيد و مقادیر را مانند تصویر تغيير دهيد Ctrl + Uبرای باز گرداندن رنگ قبل کليد های 

  

  
  197تصوير شماره
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استفاده کنيم ولی  Filter<Stylize<Windحال برای اینکه تصویر حالتی افتادن به خود بگيرد باید از 
ولی با . مشکلی که در اینجا وجود دارد این است  که اين فيلتر فقط به صورت افقی اعمال می گردد

  :روشی کمی طولانی تر شما می توانيد به افکت مورد نضر دست پيدا کنيد 

  .و نام آن را افتان قرار دهيد ) Ctrl + J( روی لایر بک گراند یک کپی بگيرید از ) الف 

   
  198تصوير شماره

  ) CW° ٩٠>Image<Rotate Canvas(درجه به طرف شرق بچرخانيد  ٩٠را " افتادن"لایر ) ب 

  
  199تصوير شماره 
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  .رفته و تغييرات را اعمال نمایيد Filter<Stylize<Windبه ) ج

  
  200تصوير شماره 

  ) .CCW° ٩٠>Image<Rotate Canvas(درجه به طرف غرب ميچرخانيم  ٩٠دوباره عکس را ) د

 .تایپ کنيد  KAMBIZ ZARE’EEیک نوشته به عنوان مثال

 
  201تصوير شماره 
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و تغييراتی که گفته می شود را در این لایه اعمال  از لایه کپی بگيرید Ctrl + Jبا فشردن کليد های 
رفته  تا از حالت  Layer<Rasterize<Typeبرای اینکه نوشته حالت شکستگی داشته باشه به  .نمایيد 
TEXT  به حالتLayer ابزار  .  تغيرر یابدrectangular marquee tool  را انتخاب کرده و قسمتی از نوشته

چپ ) →↑↓←(را نگه داشته اید مقداری با کليدهای  CTRLهمانطور که کليد  را مطابق شکل انتخاب و 
  .و راست یا بالا پایين مکان را تغيير دهيد 

  
  202تصوير شماره

رفته و مقادیر را مانند تصویر زیر تغيير  Layer<Layer Style<Outer Glowبعد از تکه تکه کردن نوشته به 
  .دهيد

    
  203تصوير شماره 
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  .رفته و تغييرات زیر را اعمال نمایيد Color Overlayبه 

  

  
  204تصوير شماره

  

  .شما باید تا به اینجای کار چنين تصویری در اختيار داشته باشيد

  

  
  205تصوير شماره
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 Filter<Blur<Motion از منوی به .به لایه نوشته ای که هيچ افکتی بر روی آن لحاظ نشده است بروید 
Blur برای زیبا تر شدن کار چند بار .رفته و مانند تصویر زیر تغييرات را اعمال نمایيدCtrl + F  را بعد اعمال

  .افکت فشار دهيد تا به تصویر مورد نظرتان دست یابيد

  
  206تصوير شماره 

  .نمایيد Dragدر آخر هم لایه را به ابتدای کار 

  
  207تصوير شماره 
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  !این هم نمونه کار 

 
  208تصوير شماره 
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  ৗو૛তه ف࢓චی
فشردن ( Textسپس با انتخاب ابزار . در ابتدا براي شروع آار يك فايل جديد با اندازه دلخواه ايجاد آنيد

رنگ متن در اين آموزش مهم نميباشد . و با آليك آردن در صفحه متن مورد نظر خود را بنويسيد) Tآليد 
  .ا بعدا تغيير خواهد آردرا انتخاب آنيد زير  و ميتوانيد هر رنگي

  
  209تصوير شماره 

باز شود سپس گزينه ) Layer Style(حالا بر روي لايه متن خود دوبار آليك آنيد تا پنجره مربوط به افكتها 
 Shadow Drop براي اين آار ميتوانيد همچنين از منوي . (را انتخاب آنيدLayer  گزينهLayer Style  و

را تغييري ندهيد و به همان  Drop Shadowمقادير وارد شده در ) را انتخاب آنيد Drop Shadowسپس 
مقادير آنرا مطابق زير قرار  Inner Glowدر قسمت . برويد Inner Glowحالت آنرا رها آنيد و به قسمت 

  :دهيد

  

  210تصوير شماره 
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  :را انتخاب آنيد و مقادير زير را بكار ببريد Bevel and Embossسپس گزينه 

  

  
  211تصوير شماره

 Backgroundو رنگ  ۵٩۵٩۵٩را  Foregroundرنگ . بگذاريد Metalنام آنرا . حالا يك لايه جديد ايجاد نماييد
  .را انتخاب آنيد Render\Cloudsرفته و از آنجا گزينه  Filterسپس به منوي . انتخاب آنيد CDCDCDرا 

  

  
  212تصوير شماره 
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را انتخاب آنيد و مقادير زير را براي آن وارد  Noise\Addو سپس   Noise گزينه Filterسپس از منوي 
  :آنيد

  
  213تصوير شماره 

را انتخاب آنيد و سپس مقادير زير را براي  Bluer\Motion Blurرفته و از آنجا گزينه  Filterحالا به منوي 
  :آن وارد نماييد

  
  214شمارهتصوير 
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را پايين نگاه داشته ايد يك بار آليك آنيد تا متن شما  Ctrlحالا بر روي لايه متن خود در حالي آه آليد 
  . انتخاب شود

  
  215تصوير شماره

دوبار آليك آنيد تا دو لايه جديد با  Save Selection as Channelبرويد و بر روي آليد  Channelبه پنل 
  ) .Save Selection as Channelآليد =  . (ايجاد شوند Alpha 2و  Alpha 1نامهاي 

  
  216تصوير شماره
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را بفشاريد تا حالت انتخاب  Ctrl+Dآليد . آليك آنيد تا آن لايه فعال شود Alpha1سپس بر روي لايه 
را انتخاب  Blur \ Gaussian Blurبرويد سپس گزينه  Filterسپس به منوي . شده در صفحه از بين برود

 .قرار دهيد ٣آنرا برابر  Radiusآنيد و مقدار 

  
  217تصوير شماره

. را درون يك فايل ذخيره آنيم چون براي مراحل بعدي به آن احتياج پيدا ميكنيم Alpha1حالا ما بايد لايه 
ار را فش Ctrl+Cرا بفشاريد تا آل طرح انتخاب شود سپس آليدهاي  Ctrl+Aپس براي اينكار آليدهاي 

را بفشاريد و در پنجره اي  Ctrl+Nسپس آليدهاي . دهيد تا از طرح ما يك آپي به حافظه ارسال شود
را بفشاريد تا عكس ذخيره  Ctrl+Vپس از باز شدن فايل جديد آليد . را بفشاريد OKآه باز ميشود آليد 

را با افكتي آه به آن  Alpha1با اين آار ما لايه . شده در حافظه فراخواني شود و در فايل جديد قرار گيرد
با فشردن . (ذخيزه آنيد  tarh.psdاعمال آرديم را درون يك فايل جديد قرار دادم حالا اين فايل را با نام 

 Channelاز پنل . را ببنديد و به طرح اصلي خود بازگرديد tarh.psdسپس فايل ) Ctrl+Shift+Sآليد هاي 
را انتخاب آنيد  Blur \ Gaussian Blurبرويد و گزينه  Filterرا انتخاب آنيد و سپس به منوي  Alpha2لايه 

سپس به . را انتخاب آنيد Metalبازگرديد و لايه  Layerبه پنل . قرار دهيد ۴آنرا در حالت  Radiusو مقدار 
  :و مقادير زير را براي آن وارد نماييدرا انتخاب آنيد  Distort  \ Displaceبرويد و در آنجا گزينه  Filterمنوي 

  

  
  218تصوير شماره



WWW.BENEVIS.TK  
 09359875132 –كامبيز زارعي 

 

 Kambizinfo@Gmail.com |  ٠٩٣٥٩٨٧٥١٣٢: تلفن تماس 

 

બࡳૌه
  ١١٤ |  

را زديد يك پنجره باز ميشود آه از شما يك فايل را  OKزماني آه اين مقادير را وارد آرديد و آليد 
 .را وارد آنيد) آه در مرحله قبل توضيح داده شد( Tarh.psdدر آنجا شما بايد فايل . درخواست ميكند

سپس تنظيمات آنرا مطابق . را انتخاب آنيد Render \ Lighting Effectبرويد و گزينه  Filterبه منوي 
  .شكل زير تغيير دهيد

  
  219تصوير شماره

آردن افكت بالا و بازگشت به محيط فتوشاپ طرح شما ميبايست مانند شكل روبرو شده  OKپس از 
  .باشد

  

  
  220تصوير شماره
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. را انتخاب آنيد Adjustment \ Variationsبرويد و سپس گزينه  Imageحالا براي ادامه آار به منوي 
  .براي شروع آار ابتدا حالت زير را اعمال نماييد

  
 221تصوير شماره

 Defaultيك بار آليك آنيد تا رنگها به حالت ) بالاي پنجره سمت چپ( Orginalسپس بر روي گزينه 
 Moreآليك آنيد و سپس يك بار بر روي گزينه  More Blueبعد از آن یک بار بر روي گزينه . تبديل شوند

Cyan  توجه داشته باشيد شما ميتوانيد اينجا رنگ (آليك آنيد تا به طرح شما رنگهاي فوض اضافه شود
ولي من . مشخص نماييد طرح خود را با اضافه آردن رنگهاي اصلي به طرح خود مانند مثال ذآر شده ، 

به شما پيشنهاد ميكنم براي يادگيري دقيقا مقاديري آه در بالا گفته شد را وادر نماييد و سپس در 
  )هنگام آاربري ميتوانيد آنرا تغيير دهيد

  
  222تصوير شماره
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  .پس از اعمال عمليات بالا طرح شما ميبايست مانند شكل روبرو شود

  
  223تصوير شماره

را  Ctrl+Gخود آليك آنيد تا فعال شود سپس آليدهاي  Metalحالا آافي است آه بر روي لايه 
  ).آرديد  Groupبا اين آار به عبارتي شما لايه ها را ! (بفشاريد

  
  224تصويرشماره
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روي بر . حالا طرح شما آماده شد ولي براي زيبايي بيشتر يك آار ديگر مانده آه هنوز آنرا انجام نداده ايد
در آليد (آه در پايين پنل لايه ها وجود دارد آليك آنيد  Create new fill or adjustment  layerآليد 

و نمودار آنرا مطابق . را انتخاب آنيد Curvesسپس از منويي آه باز ميشود گزينه ) پايين پنجره لابه ها
 .شكل روبرو تنظيم آنيد

  
  225تصوير شماره

  :تصویر آخر 

  
  226شمارهتصوير 
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  ৗو૛তه طلاਪی ඵ෩॑ری 
اندازه آن . ايجاد نماييد ٧٢dpiطراحي مخصوص وب يعني    Resolutionطبق معمول يك فايل جديد با 

 Channelsبه پنل . پيكسل را انتخاب آرده ام ٣٠٠*٢٠٩من در اينجا اندازه . بستگي به طرح شما دارد
را  Channelرفته و از آنجا گزينه  Windowاگر اين پنل در پنلهاي موجود شما پيدا نميشود به منوي (برويد 

 Create a newآليد . (آه در پايين پنل وجود دارد آليك آنيدسپس بر روي آليد .) انتخاب آنيد
channel  ( سپس ابزارText و پس از اتمام آليد هاي . ييدرا انتخاب آنيد و متن مورد نظر خود را تايپ نما
Ctrl+D را بفشاريد تا متن شما از حالت انتخاب خارج شود. 

  
  227تصويرشماره

مقادير آنرا به همان حالت . را انتخاب آنيد ... Distort  <  Rippleرفته و گزينه  Filterسپس به منوي 
 .را بفشاريد OKپيش فرض رها آنيد و آليد 

  
  228تصوير شماره
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. قرار دهيد ۶آنرا برابر  Radiusمقدار . را انتخاب آنيد Blur  <Gaussian  Blurرفته و گزينه  Filterبه منوي 
يااينكه از منوي . نمايش داده شود Levelرا بفشاريد تا پنجره مربوط به تنظيمات  Ctrl+Lحالا آليدهاي 

Images  گزينهAdjustment  و سپس گزينهLevels مقادير آنرا به ترتيب از سمت چپ به . را انتخاب آنيد
  :راست برابر مقادير زير قرار دهيد

  
  229تصوير شماره

  

اضافه آرديد ) Channels(را پايين نگاه داشته ايد بر روي لايه اي آه در پنل آانالها  Ctrlدر حالي آه آليد 
اين لايه بالاترين لايه . (آليك آنيد RGBسپس بر روي لايه . آليك آنيد تا متن داخل آن انتخاب شود

ايجاد بازگرديد و يك لايه جديد با آليك آردن بر روي  Layersبه پنل .)است Channelsموجود در پنل 
سپس آليدهاي . را بفشاريد تا رنگهاي پالت شما به حالت پيش فرض تبديل شوند Dحال آليد . آنيد

Alt+Backspace حالا آليد . را بفشاريد تا محلي آه انتخاب شده است با رنگ مشكي پر شودCtrl+D 
شما باید تا اینجای کار چنين تصویری در اختيار داشته .را بفشاريد تا محدوده از حالت انتخاب خارج شود

  .باشيد 

  
  230تصوير شماره

  



WWW.BENEVIS.TK  
 09359875132 –كامبيز زارعي 

 

 Kambizinfo@Gmail.com |  ٠٩٣٥٩٨٧٥١٣٢: تلفن تماس 

 

બࡳૌه
  ١٢٠ |  

د و سپس از منويي آه باز ميشود آه در پايين پنل لايه ها وجود دارد آليك آنيسپس بر روي آليد 
 .مقادير آنرا مانند شكل تنظيم آنيد. را انتخاب آنيد Drop Shadowگزينه 

  
  231تصوير شماره 

شماره رنگ .( را انتخاب آنيد و مقادير آنرا مانند شكل تنظيم آنيد Inner Shadowسپس گزينه 
  ).انتخاب نمایيد  Blend Modeرا برای # 403013

  
  232شمارهتصوير 
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 #شماره رنگ .( را انتخاب آنيد و مقادير آنرا مانند شكل روبرو تنظيم آنيد Inner Glowسپس گزينه 
66420D .(  

  
  234تصوير شماره

 Glossحالت .برويد و سپس تنظيمات آنرا مطابق شكل تغيير دهيد Bevel and Embossبه گزينه 
Contour را نيز مطابق شكل زير تغيير دهيد.  

   
  235تصوير شماره
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اين  Patternبراي . را انتخاب آنيد  Bevel and Embossرا از همان قسمت  Textureسپس گزينه 
وجود دارد آليك آنيد سپس در سمت راست و بالاي  Patternقسمت بر روي فلشي آه در آنار شكل 

 Textureالا گزينه بر روي آن فلش آليك آنيد ح. منويي آه باز ميشود يك فلش آوچك ديگر وجود دارد
Fill )را ) آه در حالت عادي آخرين گزينه اي است آه در منويي آه باز ميشود نمايش داده ميشود

  .موجود در ليست را انتخاب آنيد Patternحالا اولين . انتخاب آنيد

  

  
  236تصوير شماره

  

  .را انتخاب آنيد و مقادير آنرا مانند شكل تغيير دهيد Stainگزينه 

 

  
  237تصوير شماره
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 .را انتخاب آنيد و تنظيمات آنرا مطابق شكل تغيير دهيد Color Overlayبه عنوان آخرين آار گزينه 

  
  238تصوير شماره

  .اين هم نتيجه آار

  
  239تصوير شماره
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  ৗو૛তه ش࢖وغ پ࢖وغ
سپس ابزار متن را انتخاب . با رنگ زمينه سفيد ايجاد نماييد ۴٠٠*۴٠٠در ابتدا يك فايل جديد با اندازه 
يا تو پر دارد  IMPACTمن به شما پيشنهاد مي آنم از فونتي آه حالت . آنيد و متن خود را تايپ آنيد

رنگ متن خود را . رده اماستفاده آ ۴٠٠با اندازه  Impactمن در اين آموزش از فونت . استفاده آنيد
  .انتخاب آنيد #  ٩۶۶۴٠١

  
  240تصوير شماره

و آليك بر روي لايه متن تايپي خودتان آنرا انتخاب نماييد و سپس به منوي  Ctrlبا پايين نگه داشتن آليد 
Select/Modify/Contract  را به آن نسبت دهيد ۶رفته و مقدار.  

  
  241تصوير شماره

 highlightنام اين لايه را (پر آنيد #   ٩D6401محل انتخابي را با شماره رنگ  حالا در يك لايه جديد
برويد و  Blur  Filter/Blur/Gaussianحالا متن خود را از حالت انتخاب خارج آنيد و به منوي  ) . بگذاريد
  .را وارد آنيد ۵مقدار 

  
  242تصوير شماره
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>  Select   <Modifyبه منوی . را انتخاب نمایيد   Highlightرا پایين نگه داشته و لایه   Ctrlحال کليد 
Conteract  سپس در لايه اي جديد آه با نام  . وارد نمایيد  ۴رفته و مقدار آن راworking   ايجاد مي آنيد

  .پر آنيد#   FFA506با شماره رنگ  

  
  243تصوير شماره

را انتخاب آنيد و بعد به  workingلايه . خارج آنيداگر لايه اي در حال انتخاب است آنرا از حالت انتخاب 
توجه داشته باشيد آه حتما رنگ : (برويد و مقادير زير را وارد نماييد Filter/Texture/Stained Glassمنوي 

Foreground  شمارهFFA506  #باشد(.  

  
  244تصوير شماره



WWW.BENEVIS.TK  
 09359875132 –كامبيز زارعي 

 

 Kambizinfo@Gmail.com |  ٠٩٣٥٩٨٧٥١٣٢: تلفن تماس 

 

બࡳૌه
  ١٢٦ |  

  :نماييدرفته و مقادير زير را وارد  Filter/Distort/Glassحال به قسمت 

  
  245تصوير شماره

 :رفته و مقادير زير را وارد نماييدScratches&  Filter/noise/Dust  حالا به قسمت 

 
  246تصوير شماره



WWW.BENEVIS.TK  
 09359875132 –كامبيز زارعي 

 

 Kambizinfo@Gmail.com |  ٠٩٣٥٩٨٧٥١٣٢: تلفن تماس 

 

બࡳૌه
  ١٢٧ |  

را  OKبرويد ومقادير آنرا به همان حالتي آه هست رها آنيد و آليد  Filter/Distort/Glassدوباره به منوي 
  .خود گرفته است اما هنوز آامل نيست طرح ما آمي شكل مورد نظر را به. بفشاريد

  

  
  247تصوير شماره

  

 ۵يا  ۴اين افكت را تا : (برويد و مقادير زير را وارد آنيد Filter/Artistic/Dry Brushبراي ادامه آار به منوي  
  ).بار بسته با نظر خودتان بر روي لايه اعمال آنيد 

  
  248تصوير شماره
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  .حالا طرح شما آماده شده است

  
  249تصوير شماره
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ୌوઍৈ భ ୓ ض رنگৌ࠷وৎ  
رفته  و رنگ مورد علاقه  Select  <Color Rangeبه مسير . تصویر مورد نظر خود را در فتوشاپ باز کنيد 

  .تان را انتخاب نمایيد

  
  250تصوير شماره

اندازه  ٢٠٠بيان کننده تعداد رنگهای هم خانواده رنگ اصلی است  و چنانچه مقدار  fuzzinessمقدار 
  . شما می توانيد از مقادیر کمتر و متناسب استفاده کنيد! بزرگتر از محيط رنگتان را انتخاب می نماید 

  ) Ctrl + B( بريد  Image  <Adjustment  <Color Balanceحالا به مسير  

  
  251تصوير شماره
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  !دوباره مرحله قبل را تکرار کنيد اما با کمی تغييری که در شکل بيان شده 

  
  252تصويرشماره 

  

  :این هم نمونه کار 

  
  253تصوير شماره
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  ) ৗ)Shocking Textو૛তه شਔی 
  .سپس متن خود را تايپ کنيد .با رنگ زمينه ی مشکی انتخاب کنيد ۴٠٠در  ۴٠٠جديد با اندازه  یفايل

  
  254شمارهتصوير 

براي اين کار ميتوانيد از  .را انتخاب کنيد Resterize Layerروي لايه متن خود کليک راست کنيد و گزينه 
Layer<Resterize<Type  هم استفاده کنيد.  

  
  255تصوير شماره
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کنيد و آنرا  Dragلايه کپي را . را همزمان فشار دهيد تا از لایه متن شما کپی بردارد  Ctrl + Jکليد های 
سپس لايه اصلي .بايد غير فعال باشد Lock Position براي اين کار گزينه ,کنيد Dropزير لايه متن اصلي 

  .کنار لايه کليک کنيد  براي اين کار روي , خود را محو کنيد 

  
  256تصوير شماره 

 BackGroundيه ي با لا براي يکي کردن آن Ctrl+Eلايه کپي شده را انتخاب و از کليدهاي ميانبر 
  )Merge.(استفاده کنيد

  
  257تصوير شماره 

درجه در  ٩٠را انتخاب کنيد تا متن خود را  ٩٠ Edit<Transfrom <cwاز منوي  و  لايه کپي خود را انتخاب
  . جهت حرکت عقربه هاي ساعت بچرخانيد

  
  258تصوير شماره 
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اين کار را يک بار ديگر انجام . و تغييرات زیر را اعمال نمایيدرا انتخاب  Filter<Stylize<windاز منوي 
  .استفاده کنيد Ctrl+Fبراي راحتي کار ميتوانيد از کليدهاي ميانبر , دهيد

  
  259تصوير شماره 

را بفشارید  Ctrl + Fو بار دیگر . رفته و تغييرات زیر را اعمال نمایيد Filter<Stylize<Windمنوي  دوباره به
.  

  
  260تصوير شماره 
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) لايه ي کپي مورد نظر است(را را انتخاب تا متن خود Image<Rotate Convas<Ccw  90ل از منوی حا
  .درجه در خلاف جهت حرکت عقربه هاي ساعت بچرخانيد ٩٠

  
  261تصوير شماره 

  .رفته و تغييرات زیر را اعمال نمایيد  Filter<Stylize<Windمنوي  بهبار ديگر 

  
  262تصوير شماره 
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  .برای بار چهارم نيز به همان آدرش فيلتر بروید و تغييرات زیر را اعمال نمایيد 

  
  263تصوير شماره 

  :را انتخاب کنيد و مشخصات زير را به آن بدهيد Filter<Distort<Rippleاز منوي 

  

  264تصوير شماره 
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 Colorizeو با فعال کردن گزينه  را انتخاب کنيد image<Adjustment<Hue/Saturationحالا از منوي 
  : مشخصات زير را وارد کنيد

  
  265تصوير شماره 

خارج کنيد و با توجه به نياز خود آنرا  Hideآن را از حالت , سپس روي لايه اصلي متن خود کليک کنيد
Edit پيشنهاد ميکنم براي ايجاد تغييرات در لايه اصلی . کنيدText  خود باDoubleClick  روی لايه از گزينه

  .استفاده کنيد OverLayو  OuterGlowو  InnerGlowهاي 

  
  266تصوير شماره



WWW.BENEVIS.TK  
 09359875132 –كامبيز زارعي 

 

 Kambizinfo@Gmail.com |  ٠٩٣٥٩٨٧٥١٣٢: تلفن تماس 

 

બࡳૌه
  ١٣٧ |  

  ৗورا૰༜ن
  .ابتدا سندی به ابعاد دلخواه در فتوشاپ باز کنيد و منبع نور یا همان نور افکن را به تصویر اضافه نمایيد 

  
  277تصوير شماره 

توجه داشته باشيد .( مسير نور را به دلخواه مشخص کنيد  Pen Toolsدر مرحله بعد با استفاده از ابزار 
  .باشد  Pathکه ابزار باید در حالت 

  
  278تصوير شماره 
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  .را انتخاب کنيد  Make Selectionروی منطقه انتخاب شده راست کليک نمایيد و 

  
  288تصوير شماره 

را انتخاب نمایيد و از بالا به سمت پایين  Gradientرا سفيد قرار داده و ابزار  Foreground Colorرنگ 
  :مانند تصویر زیر . بکشيد 
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  289تصوير شماره 
  

  .بروید و تغييرات زیر را اعمال نمایيد  Filter > Blur > Gaussian Blurاز لایه یک کپی بگيرید و به مسير 

   
  290تصوير شماره 

  .قرار دهيد % ۶۶و لایه کپی شده را روی % ٣٣لایه اصلی نور را  Opacityحال 
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  291تصوير شماره 

  
  

  .حال می توانيد با ابتکاری که دارید تصاویری زیبا خلق نمایيد 

  
  292تصوير شماره 
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  جاده بارا਩ی 
آن  Backgroundتصویری انتخاب کنيد که در آن جاده آسفالت قرار داشته باشد مانند تصویر زیر و از روی 

  .بناميد  Layer 2و  Layer 1دو بار کپی بردارید  و نام های آن را به ترتيب 

  
  293تصوير شماره 

Layer 2  را انتخاب وCtrl + T سپس روی محدوده انتخاب راست کليک کرده وگزینه .را بفشاریدFlip 
Vertical  را انتخاب نمایيد.  

   
  294تصوير شماره 
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Laye2  را مخفی کنيد.  

  
  295تصوير شماره 

  .استفاده نمایيد   Pholygonal Lassoبهتر است از ابزار . حال باید جاده را به دقت انتخاب نمایيد 

  
  296تصوير شماره 

بر روی مربع کنار لایه . ( کنيد  Visibleرا  Layer 2کليک نمایيد ،  Ctrl + Shift + Iبر روی کليد های 
  ).کليک کنيد تا  نشان چشم ظاهر گردد 

  
  297تصوير شماره 
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  . کليک نمایيد Deleteرا انتخاب کرده و بر روی  ٢همانطور که محدوده به حالت انتخاب در آمده است لایه 

  
  298تصوير شماره 

Mode  لایه را بر رویSoft Light  تنظيم نمایيد.  

  
  299تصويرشماره

  .تغيير دهيد  Overlayرا به  ١لایه  modeحال 

  
  300تصويرشماره 
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  .تصویر شما هم اکنون به این شکل در آمده است 

  
  301تصوير شماره
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  ঺بد৞ل ઍৈوଘ ୌ وਯࣥور
ایجاد  Rectangle Toolsسندی به ابعاد دلخواه در فتو شاپ باز کنيد و خطوط عمودی با استفاده از ابزار 

  .نمایيد 

  
  302تصوير شماره 

 Filter > DisTort > Polar Coordinatesو به آدرس ) Backgroundبه جز ( کرده  Mergeلایه ها را به هم 
  .بروید و تغييرات زیر را اعمال نمایيد 

  

  
  303تصوير شماره 
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  . رفته و تغييرات زیر را اعمال نمایيد  Filter > Didtort > Twrilسپس به آدرس 

  

  304تصوير شماره 

  .تصویرتان تا به اینجای کار باید به این شکل در آمده باشد 

  
  305تصوير شماره 
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با رنگ های دلخواه به طوری که به رنگ    Gradient Map Layerحالا با توجه به تصویر زیر به کار یک 
  . کارتان بخورد بدهيد 

  
  306تصويرشماره 

  

باید توجه داشته . حالا وقت آن رسيده تصویر مورد نظرتان را به افکتی که آماده کرده اید اضافه نمایيد 
تصویر مرد مکانيک را به افکت : ( باشيد که تصویری منتخب از شلوغی به دور باشد  مانند این تصویر 

  ) نمایيد  Dragخود 

  
  307تصوير شماره 
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با براش نرم مانند صفر را انتخاب کنيد و  Ereaser. رفته و یک لایه جدید باز کنيد   Channelبه قسمت 
  . محدوده مرد مکانيک را پاک کنيد 

   
  308تصويرشماره 

  .بروید و مانند تصویر تنظيمات زیر را اعمال نمایيد  Filter > Pixelate > Color Halftoneحال به منوی 

   
  309تصويرشماره 

  .باید به این شکل در آمده باشد  تصویر شما

   
  310تصويرشماره 
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  .کنيد  Okبروید و محدوده مشکی را انتخاب نمایيد و  Select > Color Rengبه منوی 

  
  311تصويرشماره 

  

برگردید و بر روی لایه مرد مکانيک کليک کرده و  Layerشد به  Selectوقتکی که محدوده مورد نظر 
Delete  حالا تصویرتان مانند شکل زیر شده است .را فشار دهيد.  

  
  312تصوير شماره 
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 .بروید و تغييرات زیر را اعمال نمایيد  Filter > Artistic > Cutoutبه منوی 

 

  313تصوير شماره 

با همان رنگ زمينه  Gradient Mapدوباره به همان روشی که قبلاً گفته شد بالای لایه مرد مکانيک یک 
  .درست کنيد 

  
  314تصويرشماره 
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  . شود  Mergeبا تصویر مرد مکانيک   Gradient Mapکليک کنيد تا لایه  Ctrl + Eبر روی کليد های 

  

  315تصوير شماره 

رفته و  Select > Color Rengبرای این کار به . حالا ممکن است تصویر مرد کمی روشن و یا تيره باشد 
لایه ای جدید ایجاد نموده و سپس ناحيه انتخاب شده را با رنگ زمينه پر . رنگ مورد نظر را انتخاب کنيد 

 Multiplyلایه را بر روی  Modeرا فشار دهيد و  Ctrl + Jیا می توانيد برای راحتی کار . ( رنگ نمایيد 
  .)شوند  Mergبه هم  را فشار دهيد تا Ctrl + Eتنظيم کنيد پس از انجام این کار 

  : و این هم نمونه کار 

  
  316تصوير شماره 



WWW.BENEVIS.TK  
 09359875132 –كامبيز زارعي 

 

 Kambizinfo@Gmail.com |  ٠٩٣٥٩٨٧٥١٣٢: تلفن تماس 

 

બࡳૌه
  ١٥٢ |  

  ساࣾت کارت پീتال
ابعاد آنرا ). Ctrl+Nکليدهای ميانبر (زيد ميسايک صفحه جديد  File<Newگام نخست شما از راه 

برای ايجاد افكت بروي آن  تصویر حال به یک.را فشار دهيد OKدکمه   .پيکسل انتخاب نماييد ٤٠٠*٤٠٠
اکنون نياز است اين . را زده و آدرس تصوير را بدهيد و آن را باز نماييد Ctrl+Oنياز داريم، کليدهای ميانبر 

اين . يا انتخاب بايد کرد Selectتصوير بر روی صفحه جديد شما قرار بگيره، برای اين کار ابتدا عکس را 
را انتخاب کنين و يا کليدهای ميانبر  Select<Allاز قسمت : ستدستور در برنامه فتوشاپ بدين شکل ا

Ctrl+A دور تا دور تصويری که می خواهيد به صفحه جديد انتقال دهيد و به آن افكت دهيد، به . را بزنين
را فشار  Ctrl+Cميانبر از اين تصوير کپی برداری نماييد،خوب اکنون بايد ! شکل نقطه چين در حال حرکتن

را همزمان  Ctrl+Vکليدهای ميانبر . (و سپس بروی صفحه جديد خود اين نسخه را بچسبانيد. دهيد
  ).دبزني

   
  317تصوير شماره

  .قسمتی از تصویر را انتخاب نمایيد Rectangle Marquee Toolلایه کوه را انتخاب و با استفاده از ابزار 

  
  318تصوير شماره
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را بفشاريد،  Add layer maskدآمه  Layersاآنون بايد يك ماسك براي اين لايه بسازيم آه در زير پنجره 
تصوير شما و تصوير . را انتخاب نماييد Layer<AddLayerMask<Reveal Selectionو يا اينكه از قسمت 

  .باشدشما پس از انتخاب و زدن دآمه ساخت لايه ماسك بدين شكل بايد  Layersپنجره 

  

  
  319تصوير شماره

  

  .را مانند تصویر زیر اعمال نمایيد و تنظيمات  دآني را انتخاب Filter<Distort<Glassاز قسمت 

  

  
  320تصوير شماره 
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  . بعد از اعمال افکت شما باید چنين تصویری در اختيار داشته باشيد 

  
  321تصويرشماره

شما می توانيد با کمی تغييرات و سليقه و درس هایی که تاکنون آموخته اید کارتی مانند تصویر زیر 
  . ایجاد نمایيد 

  
  322تصوير شماره 

 


