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  بسم االله الرحمن الرحيم
  
  
  

گان،  ঍تاب ୓ی آड़وز਍ی   ....و  ৈصاوୌ زশبا،  ड़وزیک ୓ی روز ،  ୆م اල່ار ୓ی را৾
భ یਜھم  

  پیلک وب ساশࢌ  
  

  وم آموزش هاي فتوشاپسسري 
 
 
 
 
 
 
 
 
 
 
 

 
  ١٣٨٨ زمستان
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کليه حقوق کتاب با نگرش به قانون حمایت از مولفان محفوظ است و کپی برداری با ذکر منبع بلامانع 

  .می باشد 
  

  کامبيز زارعی.......................................................................................مؤلف و طراح مجموعه
  مازندارن ، ساری ، بلوار طالقانی ، خيابان پيروزی ، کوچه طالبی نتاج...... ............................آدرس

  ٠٩٣۵٩٨٧۵١٣٢.................................................................................................تلفن تماس 
  Witty_sari@yahoo.com................................... .........................................پست الکترونيکی

  www.BENEVIS.tk .................................................................................................وبسایت
  www.pilc.mihanblog.com ...........................................................................................بلاگو
  
  
  

  
كه تمايل به همكاري با من رو دارند مي تونند با شماره و يا ايميل من تماس دوستاني 

دي به عنوان هديه در ضمن مجموعه هاي آموزشي چهارم و پنجم به زو. داشته باشند 
اميدوارم تا به اين جاي كار مورد پسند شما . نوروزي به شما عزيزان تقديم خواهد شد 

  .واقع شده باشد 
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  نوشتن متن بر روي شيشه بخار گرفته
امروز . شايد شما هم دوست داشته باشيد كه متن مورد نظر خود را بر روي شيشه هاي بخار گرفته مزلتات بنويسيد 

تصوير مورد نظر خود را .به شما خواهم آموخت كه چگونه ميتوان بر روي شيشه مانيتور خود اين نقش را بيافرينيد
پس از اين كه عكس مورد نظر را در فتوشاپ باز كرديد به . من تصويري از سايت گوگل انتخاب كردم .انتخاب نماييد 

  .رفته تا تصوير سياه و سفيد گردد Image > Adjustments > Desaturateمسير  

  

  1 تصوير شماره

رفته و مانند تصوير زير عمل  Image > Adjustments > Levelsبراي كم كردن روشنايي تصوير به مسير 
 :نماييد 

  

  2تصوير شماره 
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  :تصوير شما بايد تا به اينجاي كار مانند زير شده باشد 

  

  3تصوير شماره 

براي مثال من تصوير خياباني تاريك در شهر را براي .در اين مرحله شما بايد تصوير ديگري را به كار اضافه نماييد 
تصوير را  Edit > Free Transformآن را به كار اضافه كنيد و با رفتن به مسير .اين كار در نظر گرفتم 

  . همسان قاب كنيد 

  

  4تصوير شماره 
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 .رفته و تغييرات زير را اعمال نماييد  Filter > Blur > Gaussian Blurبه مسير 

  

  5تصوير شماره 

 .تنظيم كنيد % 80آن را روي  opacityتغيير و  Overlayلايه آن را به  modeدر قسمت 

  

  6تصوير شماره 
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را انتخاب كرده و از قسمت براش هاي استاندارد  Brush Toolابزار . حال به قسمت اصلي آموزش ميرسيم 
  . فتوشاپ براش مورد نظر در تصوير را انتخاب نماييد 

  

  7تصوير شماره 

. اب كردمپيكسل را انتخ 30من در اينجا . سايز براش را هم بهتر است بسته به اندازه تصويرتان كم يا زياد نماييد 
 )زندگي زيباست .( سپس در لايه جديد و با زنگ سياه متن مورد نظر را ترسيم نماييد 

  

  8تصوير شماره 
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Mode  لايه را درSoft Light   وopacity  پيكسلي در  8من براي زيبايي كار با براش .قرار دهيد %  70آن را
  !تن مانند روش نوش. انتهاي حروف كمي قطره هاي آب اضافه كردم 

  

  9تصوير شماره 

 .با كمي خلاقيت و مهارت شما نيز ميتوانيد به چنين تصويري دست يابيد  

  

  10تصوير شماره 
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  لوگوي مگان
  .قرار دهيد  #242426و رنگ زمينه را .در فتوشاپ باز كنيد  500*500سندي به ابعاد 

  

  11تصوير شماره 

  .)استفاده كنيد  Ctrl + Hبراي مخفي كردن از كليد هاي ( . تصوير را مانند شكل زير خط كشي كنيد  Rulerبا استفاده از ابزار 

  

  12تصوير شماره 
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در اين لايه لوگوي اصلي ما قرار خواهد گرفت و همانطور كه گفته شد قرار بر اين است كه . لايه اي جديد ايجاد كنيد 
را  Polygonal Lasso Toolبه همين منظور ابزار . در اين آموزش لوگوي مگان از كمپاني رنو آموزش داده شود

براي اينكه خطوطي . ( خاب كرده و با رنگ مورد نظر آن را پر كنيد انتخاب كرده و مانند تصوير با منطقه مورد نظر را انت
  .)را پايين نگه داريد  Shiftصاف داشته باشيد بهتر است در هنگام استفاده از ابزار كليد 

  

  13تصوير شماره 

  .آن را حذف كنيد   Deleteسپس مانند تصوير زير منطقه كوچكتري از كار را انتخاب كرده و با فشردن كليد 

  

  14تصوير شماره 
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 Layerبر روي لايه لوگو دوبار كليك كنيد تا پنجره . از حالت انتخاب خارج شويد  Ctrl + Dبا استفاده از كليد هاي 
Style در اين پنجره به و منوي . باز شودDrop Shadow  رفته و تنظيمات زير را انجام دهيد .  

  

  15تصوير شماره 

  .رفته و تنظيمات زير را انجام دهيد  Bevel and Embossبه منوي 

  

  16تصويرشماره 
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  .رفته و تنظيمات زير را انجام دهيد  Gradient Overlayو در آخر نيز به 

  

  17تصوير شماره 

 .اكنون شما بايد چنين تصويري را در اختيار داشته باشيد

  

  18تصوير شماره 
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فشار دهيد تا  Ctrl + Eبه لايه لوگو باز گشته و بر روي . و آن را زير لايه لوگو قرار دهيد .لايه اي جيد ايجاد كنيد 
قسمتي از لوگو را انتخاب كنيد  Rectangular Marquee Toolبا استفاده از ابزار . دو لايه با هم ادغام شود 

و  Dodge Tool (Brush: 70 px, Range: Highlights, Exposure: 20%)و با استفاده از ابزار 
  .بر روي قسمت منتخب بلغزانيد تا به شكل زير در آيد 

  

  

  19تصوير شماره 

  .فشار دهيد تا نقاط انتخابي برعكس شود  Ctrl + Shift + Iبر روي كليد هاي 

  

  20تصوير شماره 
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را انتخاب   Burn Tool (Brush: 150 px, Range: Highlights, Exposure: 20%)اينبار ابزار 
  . كرده و كمي نقاطي از لوگو را تيره كنيد 

  

  

  21تصوير شماره 

 Polygonalلايه جديدي ايجاد نموده و با استفاده از ابزار . از حالت انتخاب خارج شويد  Ctrl+Dبا فشردن 
Lasso Tool  سپس محدوده انتخابي را با . مانند چيزي كه مي بينيد .نقاط جديدي را در تصوير انتخاب كنيد# 

8c95a2  پر كنيد.  

  

  22تصوير شماره 
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 .را انتخاب نماييد و كمي به لايه افكت بدهيد  Burn Toolاز حالت انتخاب خارج شويد و دوباره ابزار 

  

  23تصوير شماره 

  .آن را پر كنيد  dae3f1 #دوباره در لايه اي جديد مانند تصوير زير مناطق را انتخاب و با استفاده از رنگ 

  

  24تصوير شماره 
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توجه اين .( را انتخاب نماييد و كمي به لايه افكت بدهيد  Burn Toolاز حالت انتخاب خارج شويد و دوباره ابزار 
 )بار شما بايد تنظيمات را مطابق دو مرحله قبل قرار دهيد 

  

  25تصوير شماره 

 < Filterسپس به منوي . لايه جديد ايجاد كرده و آن را با رنگ مشكي پر كنيد . كنيد  Mergeتمامي لايه ها را 
Noise > Add Noise نند تصوير زير تغييرات را اعمال نماييد رفته و ما.  

  

  26تصوير شماره 
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Mode  لايه راScreen قرار دهيد و مانند تصوير زير آن را كوچك نماييد.  

  

  27تصوير شماره 

را بفشاريد تا انتخاب معكوس گردد  Ctrl+Shift+Iسپس . به لايه لوگو برويد و آن را در حالت انتخاب قرار دهيد 
 . 

  

  28شماره تصوير 
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از   Ctrl + Dبا فشردن . محدوده انتخاب را كمي از لحاظ تيزي بهتر كنيد  Sharpen Toolبا استفاده از ابزار 
  .حالت انتخاب خارج شويد 

  

  29تصوير شماره 

فونت و مشخصات . باشد زير لوگو ثبت شود)  Megane( حا نوبت به آن رسيده كه متن مورد نظز كه همان مگان 
 .آن را مانند تصوير زير انتخاب كنيد 

  

  30تصوير شماره 
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  .كنيد  Resterizeو پس از تايپ متن لايه را .متن را تايپ كنيد 

  

  31تصوير شماره 

براي اين كار .استفاده كردم و سپس آن را وارون قرار دادم  Vمن از حرف  Aبه جاي استفاده از ! تعجب نكنيد 
(  Moveانتخاب كرده و با استفاده از ابزار  Rectangular Merqeeرا با استفاده از ابزار  Vكافيست حرف 

Ctrl + T  ( آن را بچرخانيد  . 

  

  32تصوير شماره 
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رفته و تغييرات  Drop Shadowبه منوي .ييد رفته و تغييرات زير را بر روي متن اعمال نما Layer Styleبه 
  .زير را اعمال نماييد 

  

  33تصوير شماره 

  .رفته و تغييرات زير را اعمال نماييد  Bevel and Embossبه منوي 

  

  34تصوير شماره 
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  .رفته و تغييرات زير را اعمال نماييد  Gradient Overlayبه منوي 

  

  35تصوير شماره 

  .رفته و تغييرات زير را اعمال نماييد  Strokeبه منوي 

  

  36تصويرشماره 
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 . متن شما اكنون به اين شكل در آمده است 

  

  37تصوير شماره 

  !و اين نيز پايان كار 

  

  38تصويرشماره 
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  خلق خورشيد گرفتگي در فضا
را )  background(و رنگ زمينه  500000 #)  foreground(با رنگ پيش نما  500*500سندي به ابعاد 

  .رفته و بر روي تصوير اعمال نماييد  Filter > Render > Cloudsسپس به منوي . سياه قرار دهيد 

  

  39تصوير شماره 

سپس از بالا به پايين به صورت مستقيم . را انتخاب نماييد   Gradient Toolsكليك كنيد و ابزار  Qبر روي كليد 
 .را بفشاريد  Qبراي خارج شدن از حالت ماسك دوباره . آن را بكشيد 

 

  

  40تصوير شماره 
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 .حالا شما منطقه اي انتخاب شده در اختيار خواهيد داشت 

  

  41 تصوير شماره

شما مي توانيد با رفتن به منوي  براي تغيير رنگ كار مورد نظر .حال نوبت آن است كه شما رنگ منطقه را تغيير دهيد 
Image > Adjustment > Hue/Saturation  و يك سري تنظيمات اين امر را امكان پذير نماييد. 

  

  42تصويرشماره 
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 .تفاوت را احساس نماييد 

  

  43تصويرشماره 

لايه اي جديد ايجاد نماييد و آن را با رنگ مشكي پر . ار حالت انتخاب خارج شويد  Ctrl + Dبا فشردن كليد هاي 
  .رفته و تغييرات زير را بر روي لايع اعمال نماييد  Filter > Noise > Add Noiseسپس به منوي . كنيد 

  

  44تصويرشماره 
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  .نماييد رفته و تغييرات زير را اعمال  Image > Adjustment > Levelsحال به منوي 

  

  45تصوير شماره 

 .تصوير شما بايد تا كنون به اين شكل در آمده باشد 

  

  46تصوير شماره 
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  .را انتخاب نماييد و با براشي نرم كمي از لايه را پاك كنيد تا تاصوير زير بدست آيد  Eraser Toolابزار 

  

  47تصوير شماره 

براي اين كار تصويري به عنوان تكستر مانند عكس . دهيم حال نوبت آن رسيده كه خورشيد گرفتگي را سروسامان 
 .آن را در تصوير قرار دهيد . زير انتخاب نماييد كه به عنوان آفتاب قرار است از آن استفاده شود 

  

  48تصوير شماره 
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سپس با فشردن .را انتخاب نماييد و منطقه اي مانند تصوير زير انتخاب كنيد  Elliptical Marquee Toolابزار 
كليك كنيد تا نقاط  Deleteدر آخر هم بر روي كليد . محدوده انتخاب را بر عكس كنيد  Ctrl+Shift+Iكليد هاي 

  . اضافي پاك شود 

  

  49تصوير شماره 

كليك كنيد تا از لايه مورد نظر كپي كرفته  Ctrl + Jروي بر . از حالت انتخاب خارج شويد  Ctrl+Dبا استفاده از 
رفته و مانند  Filter > Blur > Gaussian Blurدوباره به لايه اصلي خورشيد برگشته و به منوي .شود 

  .تصوير زير تغييرات را اعمال نماييد 

  

  50تصويرشماره 
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 . شما آماده رفتن به مرحله بعدي مي باشيد 

  

  51تصوير شماره 

  .تغييرات زير را اعمال نماييد  Color Overlayرفته و در منوي  layer styleبه 

  

  52تصويرشماره 

 :تصوير به اين شكل بايد شده باشد 

  

  53تصوير شماره 
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  .را انتخاب كرده و شعاع پرتو خورشيد را با آن ايجاد نماييد  Smudge Toolابزار 

  

  54تصويرشماره 

رفته و سپس به منوي  Select > Load Selectionبه منوي .حال به لايه اي كه آن كپي گرفته بوديد برويد 
Filter > Distort > Spherize  رفته و تغييرات زير را اعمال نماييد . 

  

  55تصوير شماره 



WWW.BENEVIS.TK   09359875132 –كامبيز زارعي 

 

 Kambizinfo@Gmail.com |  ٠٩٣٥٩٨٧٥١٣٢: تلفن تماس 

 

બࡳૌه
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 .از حالت انتخاب خارج شويد 

  

  56تصوير شماره 

  .تغييرات زير را اعمال نماييد  Inner Shadowرفته و دوباره از منوي  layer stylesبه 

  

  57تصوير شماره 
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  .رفته و تغييرات زير را اعمال نماييد  Outer Glowبه منوي 

  

  58تصوير شماره 

  .رفته و تغييرات زير را اعمال نماييد  Inner Glowبه منوي 

  

  59تصوير شماره 
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 .كنيد   Okرفته و تغييرات زير را اعمال و  Color Overlayبه منوي 

  

  60 تصوير شماره

 :تصوير شما 

  

  ٦١ تصويرشماره

محدوده انتخابي اي مانند تصوير  Elliptical Marquee Toolو با استفاده از ابزار . لايه اي جديد ايجاد نماييد 
 .زير مشخص نماييد و آن را با رنگ مشكي پر كنيد 

  

  62تصوير شماره 
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 Filter > Blur > Gaussianسپس به منوي . از حالت انتخاب خارج شويد  Ctrl+Dبا فشردن كليد هاي 
Blur  رفته و تغييرات زير را روي تصوير اعمال نماييد. 

  

  63تصوير شماره 

 . اكنون تصوير مورد نظر به اين شكل در آمده است 

  

  64تصويرشماره 



WWW.BENEVIS.TK   09359875132 –كامبيز زارعي 

 

 Kambizinfo@Gmail.com |  ٠٩٣٥٩٨٧٥١٣٢: تلفن تماس 

 

બࡳૌه
  ٣٤ |  

براي اين كار لايه اي ايجاد نموده و آن را با رنگ مشكي پر كنيد . حال نوبت آن است كه نوري در تصوير ايجاد نماييد 
رفته و  Filter > Render > Lens Flareسپس به منوي . تغيير دهيد  Screenلايه را به  modeسپس . 

  .تغييرات زير را اعمال نماييد 

  

  65تصوير شماره 

 :تصوير 

  

  66تصوير شماره 
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 .براي بهتر شدن كار كافيت كمي خلاقيت به خرج دهيد 

  

  67 تصوير شماره
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  افكت تكه هاي بهم پيوسته
  . پر كنيد  355b00 #در فتوشاپ باز كنيد و آن را با شماره رنگ  500*500سندي با ابعاد 

  

  68تصوير شماره 

دايره اي همسان شكل زير  Elliptical Marquee Toolلايه جديد ايجاد كنيد و در آن با استفاده از ابزار 
  .پر كنيد  97f501 #انتخاب كنيد و سپس آن را با رنگ 

  

  69تصوير شماره 
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 Filter > Blur > Gaussian Blurاز حالت انتخاب خارج شده و به منوي  Ctrl + Dبا فشردن كليد هاي 
  . رفته و تنظيمات زير را اعمال نماييد 

  

  70تصوير شماره 

Mode  لايه را به صورتOverlay  قرار دهيد.  

  

  71تصوير شماره 
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من در . البته به صورتي كه خواهم گفت . كنيد و شروع كنيد به كشيدن تصوير تكه تكه  Mergeدو لايه را با هم 
لايه اي جديد بسازيد و با . اين آموزش به شما گل تكه  اي را آموزش خواهم داد و اميدوارم كه خوشتون بياد 

اب كنيد و آن را با هر قسمتي از تصوير را مانند شكل زير انتخ Elliptical Marquee Toolاستفاده از ابزار 
  .رنگي كه دلخواهتان است پر كنيد 

  

  72تصوير شماره 

سپس با .انتخاب نماييد ) قسمتي از دايره قبلي در اين دايره نيز باشد( سپس محدوده ديگري را مانند تصوير 
ا قسمتي از را بفشاريد ت Deleteدر آخر نيز كليد . انتخاب را معكوس كنيد  Ctrl+Shift+Iفشردن كليد هاي 

  .كار پاك شود 

  

  73تصويرشماره 
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سپس لايه را به قسمتي كه نشان داده . را فعال كنيد  Moveابزار  Vاز حالت انتخاب خارج شويد و با فشردن كليد 
  .شده منتقل نماييد 

  

  74تصويرشماره 

 + Transfotm  )Ctrlاز لايه مورد نظر كپي بگيريد و آن را با استفاده زا ابزار  Ctrl + Jبا فشردن كليد هاي 
T  ( كمي جا به جا نماييد.  

  

  75تصوير شماره 
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 براي ساختن حاشيه .رفته تا لايه مورد استفاده به حالت انتخاب در آيد  Select > Load Selectionبه منوي 
حال همانطور كه در . پيكسل قرار دهيد  2را  Expandرفته و  Select > Modify > Expandبه منوي 

حال تصوير . را بفشاريد تا قسمتي از محدوده پاك شود  Deleteحالت انتخاب قرار داريد ه لايه زيرين رفته و كليد 
  .شما بايد اينگونه باشد 

  

  76تصوير شماره 

و مانند مراحل قبل اين كار ) .  Ctrl + J( ن يك كپي بگيريد به لايه بالايي برويد و از آ. از حالت انتخاب خارج شويد 
  .را تكرار كرده اما اين بار كمي آن را به سويي ديگر بكشيد 

  

  77تصوير شماره 
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تمامي اين امر به خلاقيت و سليقه شما بستگي . اين عمل را چندين بار تكرار و حتي مي توانيد اندازه را كوچكتر كنيد 
  . دارد و نيازي نيست كه حتماً مانند تصوير زير گردد 

  

  78تصويرشماره 

را  Gradient Overlayرفته و از منوي مورد نظر  layer stylesكرده و به  Mergeهمه لايه هاي گل را 
  .انتخاب و تغييرات زير را اعمال نماييد 

  

  79تصويرشماره 
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 .رفته و تغييرات زير را اعمال نماييد  Strokeبه منوي 

  

  80تصوير شماره 

 .حال تصوير خود را ملاحظه نماييد 

  

  81تصوير شماره 
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و در اين لايه مانند درسي كه آموختيم برگ هاي جديد تر با رنگ هاي متفاوتي ايجاد . لايه اي جديد ايجاد نماييد 
  .آن را پر كنيد  80a203 #به طور مثال با رنگ . نماييد 

  

  82تصوير شماره 

 .نماييد  را فعال كرده و تغييرات زير را اعمال Strokeرفته و از منوي مورد نظر  layer styleبه 

  

  83تصوير شماره 
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 . حالا ما چنين تصويري در اختيار خواهيم داشت 

  

  84تصوير شماره 

. هر يك از گلبرگ ، همگي را يكسان نماييد  Blending Optionsچندين گلبرگ به گل اضافه نماييد و سپس در 
  .كنيد  Pastكپي بگيريد و در لايه جديد   Layer Styleشما مي توانيد از 

  

  85تصوير شماره 
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را با  Burn Toolسپس ابزار . نماييد  Mergeلايه هايي كه به عنوان گل و گلبرگ ايجاد كرده ايد را به هم 
  .به گلبرگ ها كمي روشنايي تقديم كنيد . مشخصاتي كه داده شده انتخاب نماييد

  

  

 86تصوير شماره 

  . تغييرات زير را اعمال نماييد  Outer Glowرفته و از منوي  Blending Optionبه 

  

  87تصوير شماره 
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 !تصوير خود را ببينيد ؟

  

  88تصوير شماره 

. كنيد  ) پنهان (  Hideاز لايه مورد نظر كپي بگيريد و سپس لايه را  Ctrl + Jدر مرحله بعد  با فشردن كليد هاي 
به لايه . قرار دهيد % 18آن را بر روي )  opacity(به لايه پاييني رفته و وضوح ) . روي چشم كنار لايه كليد كنيد( 

  . فشار دهيد و كمي آن را كوچك كنيد  Ctrl + Tبر روي كليد هاي . مخفي برگرديد و آن را دوباره آشكار سازيد

  

  89تصوير شماره 
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دلخواه و براي  اين مرحله به صورت. اما يك مرحله باقي مانده است . آموزش تا به اينجاي كار به اتمام رسيده است 
ما در اينجا مي خواهيم به گل خود شاخ و برگ . دارند آموزش داده خواهد شد   Brushكساني كه علاقه به بخش 

و در آنجا قطعه اي هنري مانند تصوير زير . رفته و در بالاي آن لايه اي ايجاد نماييد  Backgroundبه لايه .بدهيم 
در ضمن . تغيير دهيد  Overlayلايه را به  modeسپس . فيد قرار دهيد انتخاب و رنگ آن را س Brushاز ابزار 

opacity  قرار دهيد % 40آن را .  

  

  90تصوير شماره 

آن را  opacityلايه اي ديگر ايجاد نماييد و اين بار با رنگ مشكي جفت شاخ و برگ را به آن اضافه نماييد اما اين بار 
  .قرار دهيد %  25برابر 

  

  91تصوير شماره 
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  .اميداورم كه از اين آموزش راضي شده باشيد 

  

  92تصوير شماره 
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   افكت بر روي تصاوير با نشان خودشان
آخه نمي دونستم كه براي اين آموزش ميشه چه اسمي انتخاب ! شايد براي شما هم اسم اين آموزش كمي جالب باشه 

  .ديگه به بزرگي خودتون ببخشيد . كرد 

من تصميم گرفتم كه از يك !!! در ابتدا تصويري را انتخاب كنيد كه دوست داريد به آن افكت بدهيد و مي توانيد 
نيمكت و سگ براي اين آموزش استفاده كنم و فكر نمي كنم پيدا كردن اين دو عكس در اينترنت كار دشواري باشه 

در ابتدا تصوير سگ را در فتوشاپ باز . يدا كرديد از اينجاي آموزش فرض بر اين است كه شما اين تصاوير را پ.
  . آن را از زمينه اصلي آن جدا سازيد  Polygonal Lasso Toolكنيد و با استفاده از ابزار 

  

  93تصوير شماره 

كپي بگيريد و آن را در تصوير نيمكت  با استفاده از كليد  Ctrl + Cحال از نقاط انتخابي با استفاده از كليد هاي 
  .جايگزين كنيد  Ctrl + Vهاي 

  

  94تصويرشماره 
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قرار دادم تا با تصوير همخواني %  30من در اين جا سگ را . تصوير سگ را با توجه به نيمكت كوچك يا بزرگ كنيد 
 . داشته باشد 

  

  95تصويرشماره 

مشكلي كه . يعني پيداست كه در زمينه قرار ندارد . سگي كه ما در اختيار داريم كمي غير واقعي به نظر مي رسد 
تغييرات زير را  Drop Shadowلايه سگ رفته و از منوي   Layer Styleبراي اين كار شما به ! وجود دارد 

  .اعمال نماييد 

  

  96تصوير شماره 
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 < Layer > Layer Styleراي اينكه افكت را باقي لايه هاي جدا كنيم  به منوي ب.اين افكت بايد ذخيره گردد 
Create Layer  رفته و و آن را فعال مي كنيم و با ابزارSmudge Tool  كمي تصوير را تغيير مي دهيم.  

  

  97تصوير شماره 

كه اين كار باعث مي گردد كه سك به زمينه . و براشي نرم  سايه را پاك مي كنيم  Eraser Toolسپس با ابزار 
  . متصل و چسبيده شود 

  

  98تصوير شماره 
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  . تغييرات زير را اعمال نماييد  Inner Glowرفته و از منوي  Layer Styleيه لايه سگ رفته و به 

  

  99تصوير شماره 

 .تصوير را ببينيد 

  

  100تصوير شماره 
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  Burn Tool (Brush: 50 px, Range: Midtones, Exposure: 30%)سپس با استفاده از ابزار
  .پشت سگ را تيره نماييد ، طوري كه شكل سايه را بگيرد 

  

  101تصوير شماره 

را انتخاب نماييد و متني را با رنگ سبز  Type Toolابزار . فكر مي كنم كه بايد متني را نيز به تصوير اضافه كنم 
)#dcea78( بنويسيد.  

  

  102تصوير شماره 
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બࡳૌه
  ٥٤ |  

باري سياه و سفيد نمودن كار و زيبايي .كپي بگيريد  Ctrl + Jكنيد و سپس با استفاده از كليد هاي  Mergeتمامي لايه ها را 
  .برويد و در لايه كپي شده اعمال كنيد  Image > Adjustments > Desaturateبيشتر آن به منوي 

  

  103تصوير شماره 

براي مخلوط  و ميكس كردن اين ! همچنين تصويري رنگي در زير آن .حال ما تصويري سياه و سفيد در اختيار داريم 
 .را انتخاب كرده و قسمتي از تصوير سياه و سفيد را با براشي نرم پاك كنيد  Eraser Toolدو تصوير ابزار 

  

  104تصوير شماره 

را در اندازه هاي مختلف در )    Animalقسمت ( جا پاي سگ  Custom Shape Toolبا استفاده از ابزار 
 .تصوير در لايه اي جديد قرار دهيد 

  

  105تصوير شماره 
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બࡳૌه
  ٥٥ |  

قرار %  20آن را  opacityو سپس  Overlayلايه را  modeكنيد و  Mregeحال تمامي لايه هاي رد پا را با هم 
  .دهيد 

  

  106تصوير شماره 

 :تصوير آخر 

  

  107تصوير شماره 
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બࡳૌه
  ٥٦ |  

 با حالت خوابيده در فتوشاپ ساخت تصاوير سه بعدي

  . ابتدا عكس مورد نظر خود را در فتو شاپ باز كنيد 

  

  108 تصوير شماره

  . علامت قفل روي لايه برداشته شود دوبار بر روي آن كليك كنيد تا Altسپس بر روي لايه رفته و با نگه داشتن كليد 

  

  109 تصوير شماره
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બࡳૌه
  ٥٧ |  

  .درجه بچرخانيد  90رفته و تصوير را  image>image rotation>90 cw براي ادامه كار به منوي 

  

  110 تصوير شماره

  .رفته و تغييرات زير را اعمال نماييد  filter>distort>shearبه منوي 

  

  111 تصوير شماره
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બࡳૌه
  ٥٨ |  

  .اكنون تغييرات را مشاهده فرماييد 

  

  112 تصوير شماره

  .رفته تا تصوير را دوباره به حالت اول برگردانيد  image>image rotation>90 ccwبه منوي 

  

 113 تصوير شماره
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બࡳૌه
  ٥٩ |  

رفته و  edit>transform>perspectiveبراي اين كار به منوي . نوبت به سه بعدي نمودن عكس ميرسد 
 .يعني كمي تصوير را جابه جا نماييد . تغييرات زير را اعمال نماييد 

  

  114 تصوير شماره

را  polygenal lassoبراي طبيعي تر نمودن تصوير و اين كه عكسي كه روي زمين افتاده سايه داشته باشد ابزار 
لايه اي جديد ايجاد نموده و با  Ctrl + Shift + Nمحل را مطابق شكل انتخاب كرده و با زدن .انتخاب كنيد 

  .ناحيه داخل انتخاب را با رنگ مشكي پر كنيد  Paintاستفاده از ابزار 

  

  115 تصوير شماره
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બࡳૌه
  ٦٠ |  

Opacity  براي اين كار به . در ضمن بايد لبه هاي لايه جديد را كمي محو نماييم . قرار دهيد %  35لايه را
filter>blur>gaussian blur  رفته و تغييرات زير را روي تصوير اعمال نماييد.  

  

  116 تصوير شماره

 edit>transform>flip horizontalبه منوي . از لايه سايه كپي بگيريد  Ctrl + Jبا استفاده از كليد هاي 
ز جمله چرخش و مي توانيد تغييراتي در سايه ا Ctrl + Tاين بار با استفاده از كليد هاي . رفته تا لايه قرينه شود 

 .جا به جايي را ايجاد نماييد 

  

  117 تصوير شماره
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બࡳૌه
  ٦١ |  

 ساخت زمينه فيلم آواتار

  .پيكسل با زمينه مشكي در فتوشاپ باز كنيد  1900*1200سندي با ابعاد 

  

  118 تصوير شماره

شما مي توانيد اين تصوير را به . سپس تصويري از يكي از قهرمانان فيلم آواتار را در زمينه مشكي قرار مي دهيم 
  . آساني در اينترنت پيدا كنيد 

  

 119 تصوير شماره
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બࡳૌه
  ٦٢ |  

و نگه  Ctrl + Tدر صورتي كه تصوير به نظر شما كوچكتر از حد دلخواه بود ، مي توانيد با استفاده از كليد هاي 
اين مي باشد كه شما در سايز واقعي  Shiftدليل نگه داشتن . آن را به سايز دلخواه برسانيد  Shiftداشتن كليد 

  .تصوير تغييري ايجاد نكنيد 

  

  120 تصوير شماره

) .  Ctrl + J( براي اين كار ابتدا از لايه مورد نظر كپي بگيريد . سپس شفافيت تصوير را كمي تغيير مي دهيم 
  .رفته و مانند تصوير تغييرات زير را اعمال نماييد  Filter > Other > High Passسپس به منوي 

  

  121 تصوير شماره
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બࡳૌه
  ٦٣ |  

  .قرار دهيد  Overlayلايه را  Modeسپس 

  

  122 تصوير شماره

  .كنيد و آن را به گوشه راست كار بكشيد  mergeلايه را با لايه قبلي . به آموزش ادامه مي دهيم 

  

  123 ير شمارهتصو
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બࡳૌه
  ٦٤ |  

را فشار دهيد و تنظيمات زير را  Ctrl + Lبراي اين كار به كليد هاي . سپس بايد كمي رنگ تصوير را ميزان كنيم 
در اين جا . را عوض كنيد  modeشما بايد  Channelتوجه نماييد كه در قسمت .روي تصوير خود اعمال نماييد 

  .انجام مي پذيرد  redتنظيمات بر روي 

  

  124 شماره تصوير

Mode  را بهGreen  تغيير دهيد و تنظيمات زير را انجام دهيد.  

  

  125 تصوير شماره
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બࡳૌه
  ٦٥ |  

  .قرار دهيد  Blueرا  modeو در آخر هم 

  

  126 تصوير شماره

 .تصوير شما بايد چنين شكلي پيدا كرده باشد 

  

  127 تصوير شماره
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બࡳૌه
  ٦٦ |  

با استفاده از ابزار . در مرحله بعد شما بايد رنگ چشمان را روشن نماييد تا با تصوير كل هم خواني داشته باشد 
Polygonal Lasso Tool  مانند تصوير قسمتي از چشم را انتخاب نماييد. 

  

  128 تصوير شماره

  .را پايين نگه داشته و چشم دوم را نيز انتخاب نماييد  Shiftكليد 

  

  129 تصوير شماره
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બࡳૌه
  ٦٧ |  

در پنجره مورد . استفاده كنيد  Shift + F6برويد و يا از كليد هاي  Select > Modify > Featherبه منوي 
 Image > Adjustments > Color Balanceسپس به منوي . پيكسل قرار دهيد  2را  featherنظر 

  .رفته و تنظيمات زير را روي تصوير اعمال نماييد 

  

  130 تصوير شماره

 .حال تصوير خود را ملاحظه نماييد 

  

  131 تصوير شماره
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  ٦٨ |  

لايه اي جديد ايجاد نموده و با استفاده از ابزار . خارج شويد  ctrl + dاز حالت انتخاب با استفاده از كليد هاي 
Brush Tool  پيكسل حاشيه تصوير را مخفي كنيد مانند تصوير زير  400و براشي نرم و با اندازه:  

  

  132 ر شمارهتصوي

را  Horizontal Type Toolبراي اين كار ابزار . در مرحله بعد ما نياز خواهيم داشت كه متني را تايپ نماييم 
سپس براي تنظيمات متن شما مي توانيد مانند تصوير زير . انتخاب كرده و نام فيلم را با رنگي متفاوت تايپ نماييد 

  . )انجام دهيد  2كنيد مكاني كه پيكان قرار دارد را انتخاب كرده و سپس تنطيمات را مانند تصوير را توجه  1ابتدا تصوير .(عمل نماييد 

 

  

  133 تصوير شماره
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  ٦٩ |  

  .متن خود را ملاحظه نماييد 

  

  134 تصوير شماره

متن خود را تايپ نماييد و شايد اين فونت را در ويندور  Papyrusشما بايد از فونتي كه من استفاده كرده ام يعني 
رفته و در منوي  Layer Styleحال به .خود نداشته باشيد و چاره اي نداريد كه آن را با وب گردي پيدا كنيد 

Outer Glow  تغييرات زير را اعمال نماييد.  

  

  135 تصوير شماره
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  ٧٠ |  

  .رفته و تغييرات زير را اعمال نماييد  Bevel and Embossبه منوي 

  

  136 تصوير شماره

  .رفته و تغييرات زير را اعمال نماييد  Bevel and Embossاز قسمت  Contourبه منوي 

  

  137 تصوير شماره
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  . رفته و تغييرات زير را اعمال نماييد  Gradient Overlayدر آخر هم به منوي 

  

  138 تصوير شماره

  :ه اين شكل در آمده است حال متن شما ب

  

  139 تصويرشماره
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را  Brush Toolبراي اين كار ابزار . فكر مي كنم چند گوي كه در حال تابيدن مي باشد به زمينه ، آن را جالب تر خواهد كرد 
كليك )  Options Bar(  واقع در پالت ابزار ها Brushesروي دكمه .قرار دهيد 15 آن را Sizeو انتخاب و براشي سخت  

رفته و آن را فعال  Window > Brushesدر صورتي كه چنين پالتي را پيدا نكرديد مي توانيد به آدرس . كنيد
  .حالا مانند تصوير زير تنظيمات را انجام دهيد . شما در اينجا زوج پالتي را مشاهده خواهد كرد .نماييد 

  

  140 تصوير شماره

 !مرحله دوم 

  

  141 تصوير شماره
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 !سوم مرحله 

  

  142 تصوير شماره

 ! مرحله چهارم 

  

  143 تصويرشماره
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 .بهتون حق مي دم كمي سخت بود ولي ارزش داره ! مرحله پنجم و مرحله آخر 

  

  144 تصوير شماره

چندين ضربه به زمينه تصوير بزنيد تا چنين تصويري  c9eaff #سپس لايه اي جديد ايجاد نموده و با شماره رنگ 
  .بدست آيد 

  

  145 تصوير شماره
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رفته و مانند تصوير  Filter > Blur > Gaussian Blurو به منوي )  Ctrl + J( از لايه فوق كپي گرفته 
  .تغييرات را اعمال نماييد

  

  146 تصوير شماره

  .نماييد  Mergeدو لايه اخير را به هم 

  

  147 تصوير شماره
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  .برويد و تغييرات زير را اعمال نماييد  Outer Glowرفته و منوي  Layer Styleسپس به 

  

  148 تصوير شماره

 :تصوير شما بعد از اين مرحله بايد به اين شكل در آيد 

  

  149 تصوير شماره
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به ) بالا( را انتخاب كرده و با رنگ مشكي به بي رنگ از سمت چپ  gradientلايه اي جديد ايجاد نموده و ابزار 
  .سمت پايين بكشيد

  

  150 ارهتصوير شم

 .كار شما اينجا ديگر پايان رسيده است 

  

  151 تصوير شماره
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  چگونه صحافي كنيم ؟
  .پر كنيد  6e6e6e #باز كنيد و آن را با رنگ  300*500سندي به ابعاد 

  

  152 تصوير شماره

محدوده اي را انتخاب كرده و  Rectangular Marquee Toolلايه اي جديد ايجاد نماييد و با استفاده از ابزار 
  :مانند تصوير زير . پر كنيد  eeeeee #آن را با رنگ 

  

  153 تصوير شماره
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  .از حالت انتخاب خارج شويد و از لايه كپي بگيريد و لايه جديد را به سمت راست بكشيد 

  

  154 تصوير شماره

سپس لايه اي جديد ايجاد نماييد و . ر آيد رفته تا لايه به حالت انتخاب د Select > Load Selectionبه منوي 
 . از سمت چپ به راست بكشيد  979797 #و با رنگ )  gradient )transparentآن را با استفاده از ابزار 

  

  155 تصوير شماره
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كاري به لايه اولي كه گرادينت داديد : توجه . از حالت انتخاب خارج شويد و از لايه كپي بگيريد و آن را كوچك كنيد 
 .نداشته باشيد 

  

  156 تصوير شماره

از لايه كپي  Ctrl + Jو با فشردن كليد هاي .نماييد   Mergeدو لايه را به هم  Ctrl + Eبا استفاده از ابزار 
رفته و آن را به سمت صفحه ديگر  Edit > Transform > Flip Horizontalسپس به منوي . بگيريد 
  .بكشيد 

  

  157 تصوير شماره
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فاده از ــــــو آن را با استد تصوير منطقــــه اي را انتخاب كنيد اي جديد ايجاد نماييد و مانن لايه
  .و رنگ سفيد آن را پر كنيد transparent (  Gradient Tool(ابزار

  

  158 تصوير شماره

 .عمل نماييد  رفته و مانند تصوير زير Filter > Blur > Motion Blurاز خالت انتخاب خارج شويد و به منوي 

  

  159 تصويرشماره
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બࡳૌه
  ٨٢ |  

 :تصوير تا به اينجاي كار 

  

  160 تصوير شماره

  .را انتخاب كرده و با رنگ سفيد خطي مانند تصوير زير بكشيد  Line Tool (Weight: 3 px)ابزار 

  

  161 تصوير شماره
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બࡳૌه
  ٨٣ |  

به  Select>Load Selectionسپس لايه را با رفتن به منوي .بروسد Layer>Rasterize>Shapeبه منوي 
و  transparent ( Gradient Tool(با استفاده از ابزار . لايه اي جديد ايجاد نماييد . حالت انتاخب در آوريد 

  . رنگ مشكي دو سمت خط را سياه كنيد 

  

  162 تصوير شماره

  .سپس كمي خط را به سمت راست پايين بكشيد . را فشار دهيد  Ctrl + Tاز حالت انتخاب خارج شويد و كليد هاي 

  

  163 تصويرشماره



WWW.BENEVIS.TK   09359875132 –كامبيز زارعي 

 

 Kambizinfo@Gmail.com |  ٠٩٣٥٩٨٧٥١٣٢: تلفن تماس 
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  ٨٤ |  

  .را فعال نموده و تغييرات زير را اعمال نماييد  Inner Shadowرفته و منوي  Layer Styleبه 

  

  164 تصوير شماره

 .رفته و تغييرات زير را اعمال نماييد  Outer Glowبه منوي 

  

  165 تصوير شماره
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બࡳૌه
  ٨٥ |  

  .را ببينيد  تصوير

  

  166 تصوير شماره

 Ellipticalبراي اين كار ابزار . لايه اي جديد زير لايه خط ايجاد نماييد تا كمي تغييرات بر روي اين خط ايجاد كنيم 
Marquee Tool  آن را با رنگ مشكي پر كنيد . را انتخاب كرده و مانند تصوير قسمتي از آن را انتخاب نماييد.  

  

  167 تصويرشماره
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બࡳૌه
  ٨٦ |  

 .و آن را به سمت راست خط بكشيد )  Ctrl + J ( از لايه كپي بگيريد . از حالت انتخاب خارج شويد 

  

  168 تصوير شماره

. كنيد و سپس چندين باز از لايه كپي بگيريد و آن را كمي جابه جا كنيد   Mergeشما مي توانيد سه لايه را به هم 
  :مانند تصوير زير 

  

  169 تصوير شماره
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બࡳૌه
  ٨٧ |  

  .تغييرات زير را اعمال نماييد  Drop Shadowرفته و در منوي  Layer Styleه ب

  

  170 تصوير شماره

  .را انتخاب نماييد  Create Layerگزينه  Layer Styleرفته و از زير منوي  Layerبه منوي 

  

  171 تصويرشماره
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  ٨٨ |  

  .پيكسل دو سمت خطوط را پاك كنيد  13را انتخاب نماييد و با براشي نرم و اندازه  Eraser Toolسپس ابزار 

  

  

  172 تصوير شماره

  

براي اين كار شما مي توانيد از . از لايه سايه اي كه ايجاد كرده ايد كپي بگيريد و آن را به سمت پايين تصوير بكشيد 
رفته و در  Layer Styleسپس به .ده نماييد نيز استفا Edit > Transform > Flip Horizontalمنوي 
  .تغييرات زير را روي پايين ترين لايه  اعمال نماييد  Color Overlayمنوي 

  

  

  173 تصوير شماره
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બࡳૌه
  ٨٩ |  

  . آموزش ما به پايان رسيده است 

  

  174 تصوير شماره
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બࡳૌه
  ٩٠ |  

 ساخت استامپ

تكستري مانند تصوير زير را از . سفيد پر كنيد رنگ زمينه را با . در فتوشاپ باز كنيد  500*300سندي به ابعاد 
 .سايت گوگل پيدا كرده و آن را در فتوشاپ در سند مورد نظر باز كنيد 

  

  175 تصوير شماره

را انتخاب كرده و با رنگ سفيد دايره اي مانند  Ellipse Toolابزار . در مرحله بعد بايد كار استامپ را شروع كنيد 
  .را پايين نگه داريد  Shiftالبته بهتر است در هنگام رسم كليد . تصويري زير رسم نماييد 

  

  176 تصوير شماره
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બࡳૌه
  ٩١ |  

fill  قرار دهيد % 0لايه را.  

  

  

  177 تصوير شماره

  .مال نماييد را فعال و تغييرات زير را اع Strokeرفته و منوي  Layer Styleبه  

  

  

  178 تصوير شماره
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બࡳૌه
  ٩٢ |  

 .تصوير خود را ملاحظه نماييد 

  

  179 تصوير شماره

را فشار داده ، در اين هنگام  Ctrl + Tسپس كليد هاي . كپي بگيريد  Ctrl + Jاز لايه با استفاده از كليد هاي 
توجه داشته باشيد كه فقط نقاطي كه . شما نيز تنظيمات زير را انجام دهيد . كادري در نوار منو باز خواهد شد 

  .مشخص شده را تغيير دهيد 

  

  180 تصوير شماره

  .حال تصوير خود را بينيد

  

  181 تصوير شماره
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બࡳૌه
  ٩٣ |  

سپس موس را . را انتخاب نماييد  Horizontal Type Toolابزار براي اين كار . نوبت به نوشتن متن مي رسيد
آنوقت كليك كنيد تا به شكل تصوير زير . تغيير كند)  ( به گوشه اي از دايره كوچكتر ببريد تا شكل موس به 

 .درآيد 

  

  182 تصوير شماره

من اينجا به طور . كه در ويندوز نيز وجود دارد تايپ نماييد  Arial – standardمتن مورد نظر خود را با فونت 
 . را تايپ كرده ام  ‘Company Name Goes Here’مثال عبارت 

  

  183 تصوير شماره
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બࡳૌه
  ٩٤ |  

من در اين . اندازه بستگي به خودتون دارد . با همان روشي كه گفتم . دايره كوچكتر را دوباره كمي كوچكتر كنيد 
  . ستفاده كردما% 70تصوير دوباره از 

 

  

  184 تصوير شماره

شما مي توانيد به دلخواه هر كدام از تصاوير را . را انتخاب كرده و مانند تصوير عمل كنيد  Shape Toolابزار 
  .قرار دارد  Standardدر ضمن اين اشكال در پالت . انتخاب نماييد 

  

  

  185 تصوير شماره
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  ٩٥ |  

 .حال آن را در گوشه اي رسم نماييد 

  

  186 تصوير شماره

  . و هر كدام را در منطقه اي قرار دهيد )  Ctrl + J. ( از لايه جديد كپي بگيريد  

  

  187 تصوير شماره
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બࡳૌه
  ٩٦ |  

 Arial Narrowدوباره ابزار تايپ را انتخاب كنيد و اين بار با فونت .ر داخل دايره كوچك تايپ نماييدحال متني را د
 .متن خود را بنويسيد 

  

  188 تصوير شماره

  .را نگه داشته و متن جديد را با توجه به متن قديمي همسان كنيد  Ctrl + Tسپس كليد هاي 

  

  189 تصويرشماره
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બࡳૌه
  ٩٧ |  

 Gradient Overlayرفته و منوي  Layer Styleبه .كنيد Mergeهمه لايه ها را به هم  backgroundبه غير از لايه 
  .شده اعمال نماييد  Mergeفعال كرده و تغييرات زير را بر روي لايه 

  

  190 تصوير شماره

 . تصوير مورد نظر هم اكنون به اين شكل در آمده است 

  

  191 تصوير شماره
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બࡳૌه
  ٩٨ |  

 Mergeآن را با لايه قبلي  Ctrl + Eلايه اي جديد در بالاي همه لايه ها ايجاد نماييد و آن را با فشردن كليد هاي 
و افكت هاي بعدي روي آنچه كه مي خواهيم تاثيري نداشته باشد براي اين كه افكت ها در يك لايه باشد . نماييد 

را انتخاب  Eraser Tool (Mode: Pencil, Brush size: 1 px)ابزار . چنين عملي را انجام مي دهيم 
 : مانند تصوير زير . كرده و نقاطي را بدون نظم خاص پاك كنيد 

  

  192 ويرشمارهتص

Mode  لايه را رويDissolve  قرار داده و لايه اي جديد ايجاد كرده و آن را مانند مرحله قبل با لايه قبلي
Merge  نماييد.  

  

  193 تصوير شماره
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બࡳૌه
  ٩٩ |  

  .قرار دهيد  Multiplyلايه را  modeاستامپ كم كنيد و  Opacityاز % 20

  

  194 تصويرشماره

را انتخاب كرده و كمي به آن افكت پخش  Smudge Tool (Mode: Normal, Strength: 50%)ابزار 
  : مانند تصوير زير و پايان . شدن مهر بدهيد 

  

 195 تصوير شماره
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  ١٠٠ |  

 طراحي پاپيون

سپس رنگ زمينه را با ابزار . را انتخاب كرده ام  500*300من در اينجا . سندي به ابعاد دلخواه در فتوشاپ باز كنيد 
Gradient  و شماره رنگ هاي# Fea289  و# Fef43e  پر كنيد.  

  

  196 تصوير شماره

  .رسم نماييد  eb1502 #را انتخاب و شكلي مانند تصوير زير با رنگ  Pen Toolحال ابزار 

  

  197 تصوير شماره
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  ١٠١ |  

حال شكلي ديگر مانند تصوير زير رسم . برويد  Layer > Rasterize > Shapeپس از زسم شكل به منوي 
 .اييد و همان مسير را دوباره طي كنيد نم

  

  198 تصوير شماره

 .تصوير سوم را نيز مانند تصوير زير رسم نموده و باز به همان منوي قبلي برويد 

  

  199 تصويرشماره
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را انتخاب كرده و  Burn Tool (Brush: 45 px, Range: Midtones, Exposure: 25%)ابزار 
  .كمي لايه سوم را مانند تصوير زير آن را تيره نماييد 

  

  200 تصوير شماره

رفته و پس از انتخاب  Select > Load Selectionسپس به منوي . به لايه دومي كه ايجاد كرده ايد برويد 
  .پيكسل را وارد نماييد  3و در پنجره مورد نظر عدد  Select > Modify > Contractشدن محدوده به منوي 

  

  201 تصوير شماره

  .پر كنيد )  ffe826 #( سپس لايه اي جديد ايجاد كرده و آن را با رنگ زرد 

  

  202 تصوير شماره
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 Deleteكليد . پيكسل را وارد نماييد  3رفته و دوباره  Select > Modify > Contractبار ديگر به منوي 
خارج  Ctrl +Dپس از پايان كار از حالت انتخاب با فشردن كليد هاي  . ار داده تا محدوده انتخاب حذف گردد را فش
  .شويد 

  

  203 تصوير شماره

  .پيكسل قرار داده و قسمتي از خط زرد را پاك كنيد  20آن را  Sizeرا انتخاب كرده ،  Eraser Toolابزار 

  

  204 تصوير شماره
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 ffe826 #پيكسل خطي را مانند تصوير زير با رنگ شماره  3منتخب  Sizeرا انتخاب و با  Brush Toolابزار 
  .رسم نماييد 

  

  205 تصوير شماره

حال براي كمي خلاقيت دادن به كار از براش هاي زيبا و يا وكتور هاي آماده . نماييد  Mergeلايه را با لايه قبل 
شما در صورت نداشتن براشي مانند اين شكل مي توانيد از . خاب نمودم من از نيز براشي را انت. ميتوان بهره جست 

بهر حال دوباره با رنگ زرد براش مورد نظر را در جاي . سليقه خود و چيزهايي كه در اختيار داريد استفاده نماييد 
  .خود در لايه اي جديد ايجاد نماييد 

  

  206 تصوير شماره
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نكته اي كه بايد در آن توجه شود من در اينجا لايه .آن را جابه جا نماييد را فشرده و كمي  Ctrl + Tكليد هاي 
  .افكت براش را زير لايه سوم خود يعني همان لايه اي كه كمي تيره شده قرار دادم 

  

  207 تصويرشماره

كليد  را انتخاب نموده و قسمتي را كه نيازي به آن نداريد را انتخاب و فشردن Polygonal Lasso Toolابزار 
Delete  آن را پاك كنيد.  

  

  208 تصوير شماره
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 Mergeلايه را با لايه زيرين خود  سپس.تا محدوده از حالت انتخاب خارج گرددرا فشرده  Ctrl + Dكليد هاي 
را  Dodge Tool (Soft round brush about 45 px, Range: Midtones, Exposure: 50%)ابزار  .نماييد 

  .انتخاب كرده و كمي آن را روشن نماييد 

   

  209 تصويرشماره

را انتخاب  Burn Tool (Soft round brush about 40 px, Range: Shadows, Exposure: 50%)حال ابزار 
من در اين جا كمي سمت راست روشنايي و كمي نيز سمت چپ بارش . كرده وقسمت هاي مورد نياز را كمي تيره كنيد 

  .يره نمودمرا ت

  

  210 تصويرشماره
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. را فعال كنيد  Select > Load Selectionايجاد نموده ايد رفته و منوي  Pen Toolبه لايه اولي كه با ابزار 
پيكسل قرار داده و آن را  3برويد و مانند مراحل قبل آن را  Select > Modify > Contractسپس به منوي 

  .در لايه جديد با رنگ زرد پر كنيد 

  

  211 تصويرشماره

پيكسل را وارد كرده و اينبار كليد  3رفته و اندازه  Select > Modify > Contractدوباره به منوي 
Delete  را بفشاريد تا منطقه مورد نظر پاك شود .  
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બࡳૌه
  ١٠٨ |  

 .قسمتي از نقاط خط زرد را پاك كنيد . را انتخاب نماييد  Eraser Toolاز حالت انتخاب خارج شده و ابزار 
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  .پيكسل خطي به انتهاي با رنگ زرد اضافه كنيد  3را انتخاب كرده و با اندازه  Brush Toolابزار 
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બࡳૌه
  ١٠٩ |  

كه يكي از زيبايي هاي كار ما مي را براي روشن نمودن روبان كرده و  Merge) همان لايه اول ( لايه را با لايه قبلي 
 Dodge Tool (Soft round brush about 45 px, Range: Midtones, Exposure: 50%)ابزار باشد از 

  .استفاده كنيد 
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نقاطي ما نشان خواهيم داد كه به اين منطقه سايه خورده و نورد به آن نمي  .حال نوبت نقطه هاي تيره كار مي باشد 
را  Burn Tool (Soft round brush about 40 px, Range: Shadows, Exposure: 50%)براي اين كار  .تابد 

  .انتخاب و مانند تصوير زير عمل نماييد 
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બࡳૌه
  ١١٠ |  

  .اعمال نماييد  Drop Shadowرفته و تغييرات را بر روي  Layer Styleبه 
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  .رفته و تغييرات زير را اعمال نماييد  Outer Glowبه منوي 
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બࡳૌه
  ١١١ |  

  .تصوير خود را ببينيد و كار خود لذت ببريد 

  

 219 تصوير شماره


