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  بسم االله الرحمن الرحيم
  
  
  

گان،  ঍تاب ୓ی آड़وز਍ی   ....و  ৈصاوୌ زশبا،  ड़وزیک ୓ی روز ،  ୆م اල່ار ୓ی را৾
భ یਜھم  

ࣨوীسದ  وب ساশࢌ  
  )پيلك سابق( 

  
  آموزش هاي فتوشاپ چهارمسري 

 
 
 
 
 
 
 
 
 
 
 

 
  ١٣٨٨ زمستان
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کليه حقوق کتاب با نگرش به قانون حمایت از مولفان محفوظ است و کپی برداری با ذکر منبع بلامانع 

  .می باشد 
  

  کامبيز زارعی.......................................................................................مؤلف و طراح مجموعه
  مازندارن ، ساری ، بلوار طالقانی ، خيابان پيروزی ، کوچه طالبی نتاج...... ............................آدرس

  ٠٩٣۵٩٨٧۵١٣٢.................................................................................................تلفن تماس 
  Witty_sari@yahoo.com................................... .........................................پست الکترونيکی

  www.BENEVIS.tk .................................................................................................وبسایت
 

دست پيدا كنيد فقط بايد تكنيك ها را بياموزيد و با تمرين و به ت كافي در ضمينه فتوشاپ رمها به براي اين كهشما 
ه در توانم بود به شما در سه سري قبلي من تا آنجا ك.خرج دادن كمي سليقه به گرافيستي حرفه اي تبديل شويد 

بته مبتدي ها هم ناراحت ال. تكنيك هاي ابتدايي را آموختم و از اين به بعد فقط به آموزش حرفه اي مي پردازم 
نباشند مجموعه كامل از ترفند هاي فوق مبتدي در حال ويرايش و تدوين است و بزودي در اختيار كاربران قرار 

 . هستيم  نيز نظرات و انتقادات  شما عزيزانمنتظر .گرفت خواهد 
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  !دستكاري تصوير اما با مهارت 
شما مي توانيد هر تصوير مورد نظر خود را در در فتوشاپ باز كنيد و يا با . ما براي شروع به چند تصوير نياز داريم 

  .تصاوير زير را پيدا كنيد  وبگري تصويري مانند

سپس در لايه جديد كليد هاي . از لايه كپي بگيريد  Ctrl + Jفايل را در فتوشاپ باز كرده و با استفاده از كليد هاي 
Ctrl + Shift + U  را فشار دهيد تا افكتDesaturate  اعمال گردد.  

  

  1تصوير شماره

 . تي از كره چشم را انتخاب نماييد قسم Polygonal Lasso Toolبا استفاده از ابزار 

  

  2تصويرشماره



WWW.BENEVIS.TK   09359875132 –كامبيز زارعي 

 

 Kambizinfo@Gmail.com |  ٠٩٣٥٩٨٧٥١٣٢: تلفن تماس 

 

બࡳૌه
  ٤ |  

از حالت انتخاب  Ctrl + Dسپس با فشردن كليد هاي . را فشار  دهيد تا نقاط انتخابي محو گردد  Deleteكليد 
  .خارج شويد 

  

  3تصوير شماره

 Soft Lightلايه را روي  mode. نماييد  Pastتكستري مانند تصوير زير را در در فتوشاپ باز نموده و در كار 
  .تنظيم كنيد 

  

  4تصويرش شماره
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  .رفته و تنظيمات زير را اعمال نماييد  Image > Adjustments > Brightness/Contrastبه منوي 

  

  5تصوير شماره

 . حال شما بايد چنين تصويري در اختيار داشته باشيد 

  

  6تصوير شماره

 (Soft brush: 65 px, Range: Midtones, Exposure: 50%)  را با تنظيمات Dodge Toolابزار 
  )كمي روشن تر گردد . ( انتخاب نماييد و مانند تصوير تغييراتي روي پلك بالا انجام دهيد 

  

  7تصوير شماره
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سپس به پالت لايه ها . براي اين كار به لايه قبل برگرديد . حال نياز داريم كه دوباره منقطه اي از چشم انتخاب كردد
را پايين نگه داشته ايد با موس روي لايه مورد نطر كليك كنيد تا كل لايه به حالت  Ctrlرفته و همانطور كه كليد 

را فشار دهيد تا محدوده انتخاب به حالت معكوس درآيد  Ctrl +Shift + Iسپس كليد هاي . انتخاب در آيد 
  .ناحيه انتخابي را پاك كنيد  Deleteسپس به لايه بالايي برگشته و با فشردن كليد .

  

  8تصويرشماره

ابزار جهت واقعي نمودن كار و برجسته كردن آن . از حالت انتخاب خارج شويد  Ctrl + Dبا فشردن كليد هاي 
Sharpen Tool (Mode: Normal, Strength: 50%)  پيكسل قرار داده  500را انتخاب نموده و سايز آن را

  . من اين كار را در منتهي اليه سمت چپ چشم انجاد دادم  .افكت را روي كار اعمال نماييد و كمي به لايه نقشه 

  

  9تصويرشماره
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. پس از كپي نمودن آن را در كار جايگزين نماييد . در مرحله بعدي تصويري از ماهي در آب را در فتوشاپ باز كنيد 
منطقه اي از تصوير كه در آن حباب آب موجود است را به  Polygonal Lasso Toolسپس با استفاده از ابزار 

 .يد تا محدوده انتخاب در لايه اي جديد قرار گيريد را فشار ده Ctrl+Shift+Jكليد هاي . حالت انتخاب در آوريد 

  

  10تصوير شماره

لايه را  modeبه لايه حبابي كه ايجاد نموده ايد رفته و . چشم كنار لايه ماهي را برداريد تا لايه از كار پنهان گردد 
Multiply  حال حباب را در منطقه مناسبي از كره چشم قرار دهيد . قرار دهيد.  

  

  11تصويرشماره
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  .و لايه را كمي برجسته سازيد .  را انتخاب نماييد  Sharpen Toolابزار 

  

  12تصويرشماره

 .را انتخاب نموده و منطقه اي از حباب كه خارج از كره چشم قرار گرفته است را پاك  كنيد  Eraser Toolابزار 

  

  13تصوير شماره
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را انتخاب نماييد و با كليد بر روي منطقه سفيد كار  Magic Wand Toolابزار . لايه ماهي را دوباره آشكار شازيد 
 .آن را به حالت انتخاب در آوريد 

  

  14تصويرشماره

 Ctrl + Tو با فشردن كليد هاي )  Ctrl + D(سپس از حالت انتخاب خارج شده . را انتخاب نماييد  Deleteكليد هاي  
  .ماهي را كوچك نماييد 

  

  15تصويرشماره
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از لايه دوبار كپي گرفته و اندازه ها را تغيير دهيد در اينجاست كه كار شما به پايان مي رسد و تصوير نهايي مانند 
 : تصوير زير است  

  

  16تصوير شماره
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  جا به جا نمودن متن
  .پر كنيد  f4f4f4 #در فتوشاپ باز كنيد و آن را با رنگ  1000*500سندي به ابعاد 

  

  17تصوير شماره

محدوده اي را مانند تصوير زير انتخاب  Elliptical Marquee Toolلايه اي ايجاد كنيد و با استفاده از  ابزار 
  .منطقه را كمي با رنگ مشكي تيره نماييد  Gradient ( transparent)سپس با استفاده از ابزار . نماييد 

  

  18تصوير شماره
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رفته و تغييرات  Filter > Blur > Gaussian Blurه منوي ب.  ( Ctrl + D ).از حالت انتخاب خارج شويد 
  .زير را روي تصوير اعمال نماييد 

  

  19تصويرشماره

 .حال تصويري مانند تصوير زير در اختيار خواهيد داشت 

  

  20تصوير شماره 
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تايپ  Arial Black (250 pt, Crisp)كلمه اي با فونت . را انتخاب نماييد  Horizontal Type Toolابزار 
 .و آن را بر روي افكت خود قرار دهيد .كنيد 

  

  21تصويرشماره

  .تغييرات زير را اعمال نماييد  Bevel and Embossرفته ودر منوي  Layer Styleبه 

  

  22تصوير شماره
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  .را انتخاب نموده و تغييرات زير را اعمال نماييد  Gradient Overlayمنوي 

  

  

  23تصوير شماره 

  :به اين صورت در آمده باشد  كلمه شما بايد

 

  

  24تصويرشماره
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)  . چشم كنار لايه را كليك كنيد ( لايه را مخفي نماييد. نماييد  Mergeلايه اي جديد ايجاد نموده و آن را با لايه متني 
 Elliptical Marquee Toolبا انتخاب ابزار .سپس لايه اي جديد ايجاد نماييد و آن را زير لايه مخفي شده قرار دهيد 

  .محدوده مشخص شده را انتخاب نماييد و آن را با رنگ سياه پر كنيد 

  

  25تصوير شماره

را كليك نماييد تا آخرين افكت مورد استفاده بر روي لايه   Ctrl + Fاز حالت انتخاب خارج شويد ، سپس كليد هاي 
  .جديد اعمال گردد 

  

  26تصوير شماره
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 .رفته و تغييرات زير را اعمال نماييد  Filter > Blur > Motion Blurبه منوي 

  

  27تصوير شماره

 .لايه متن را از حالت مخفي خارج و تصوير خود را ملاحظه نماييد 

  

  28تصوير شماره
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  . و زير هر يك از حروف قرار دهيد . بگيريد )  Ctrl + J( از لايه مورد نظر كپي 

  

  29تصوير شماره

 .را انتخاب نماييد و مانند تصوير زير محدوده را مشخص نماييد  Polygonal Lasso Toolابزار 

  

  30تصويرشماره

را فشار دهيد و كمي آن را )  V(كليد . را بفشاريد تا محدوده در لايه جديدي ايجاد شود  Ctrl+Shift+Jكليد هاي 
  .تكان دهيد 

  

  31تصوير شماره
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  :تا تصوير مانند زير بدست آيد اين كار را چند بار در مناطق مختلف انجام دهيد 

  

  32تصوير شماره

  .از گوگل و يا هر جاي كه مي شناسيد تصويري مانند شكل زير پيدا كنيد و در فتوشاپ آن را بگشاييد

  

  33تصوير شماره
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 .تصوير را طوري در كار قرار دهيد كه مورد نظرتان است 

  

  34تصوير شماره

را انتخاب نماييد و محدوده اي مانند تصوير زير انتخاب نماييد و آن را در لايه  Polygonal Lasso Toolابزار 
 .سپس لايه را در زير لايه آدمك قرار دهيد .جديد با رنگ سياه پر كنيد 

  

  35تصوير شماره
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 .را انتاخب و كمي آن را تغيير دهيد Blur Toolاز حالت انتخاب خارج شويد و ابزار 

  

  36تصوير شماره

را انتخاب  Smudge Tool (Brush: 10px, Mode: Normal: Strength: 33%)بار ابزار اين 
  . نموده و كمي سايه را به جلو بكشيد

  

  37تصويرشماره
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 .همين كار را با پاي جلويي انجام دهيد 

  

  38تصويرشماره

 !كار شما در اينجا به پايان رسيده 

  

  39تصوير شماره

  

  



WWW.BENEVIS.TK   09359875132 –كامبيز زارعي 

 

 Kambizinfo@Gmail.com |  ٠٩٣٥٩٨٧٥١٣٢: تلفن تماس 

 

બࡳૌه
  ٢٢ |  

 اشك واقعي در صورت

را انتخاب  Pen Toolسپس ابزار . تصويري را كه مايل به ايجاد افكت بر روي آن هستيد را در فتوشاپ باز كنيد 
  .نماييد و با رنك مشكي خوب مانند تصوير اشك را ايجاد نماييد 

 

  

  40تصوير شماره

برويد و تغييرات زير را  Layer Styleتغيير داده و به  Screenلايه را به  Mode.حال بايد به آن افكت بدهيد 
  .برويد و تغييرات را اعمال كنيد  Drop Shadowدر ابتدا به . به ترتيب انجام دهيد 

  

  41تصوير شماره
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  .رفته و تغييرات را اعمال نماييد  Inner Shadowبه منوي 

  

  42تصوير شماره

  .رفته و تغييرات زير را اعمال نماييد  Inner Glow به منوي 

  

  43رهتصوير شما
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  .رفته و تغييرات زير را اعمال نماييد  Bevel and Embossبه منوي 

  

  44تصوير شماره

  .رفته و تغييرات زير را اعمال نماييد  Bevel and Embossبه منوي 

  

  45تصويرشماره
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 :حال تصوير را ببينيد 

  

  46تصويرشماره 

پيكسل انتخاب نماييد و چند تايي نقطه سفيد به اشك در لايه اي جديد اضافه  1را با اندازه  Pencil Toolابزار 
 .كنيد 

  

  47تصويرشماره
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 .را انتخاب نماييد و كمي به لايه تغيير دهيد  Blur Toolابزار 

  

  48تصوير شماره

  .كار ما در اين جا به پايان مي رسد 

  

  49تصويرشماره
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  عصر يخبندان
 Filter/Render/Cloudsبه منوي .پر كنيد سفيد در فتوشاپ ايجاد و آن را با رنگ  400 *400اندازه  دراي  هحصف

و تغييرات را رفته  Image/Adjust/Auto Contrastسپس به منوي . كنيد  Okرفته و بدون تغيير آن را 
   .مشاهده نماييد 

  

  50 تصوير شماره

را با ه قرار داده و در آخر لاي colorدر حالت  الايه ر mode .پر كنيد ن را با رنگ آبي آ جديد ايجاد كرده واي لايه 
   .نماييد  mergeلايه قبلي 

  

  51تصوير شماره
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બࡳૌه
  ٢٨ |  

  .برويد و تغييرات زير را اعمال نماييد   Filter/Artistic/PlasticWrap از لايه كپي گرفته و به منوي 

  

  52تصوير شماره

   .قرار دهيد  Overlayرا بفشاريد و در آخر لايه بالايي را در حالت  Ctrl + Iدر هر دولايه به ترتيب كليد 

  

  53تصوير شماره
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બࡳૌه
  ٢٩ |  

   .بزنيدتيك  ار Polar to Rectangularرفته و  Coordinates Filter/Distor/Polar به منوي 

  

  54تصوير شماره 

 لايه را  modeدر آخر روي كار اجرا كرده وافكت از سمت چپ رفته و  Filter/Stylise/Wind به منوي
Lighten  دهيد قرار .  

  

  55تصوير شماره 
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બࡳૌه
  ٣٠ |  

براي .  قرار دهيد  Color Dodgeلايه سوم را  mode.و آن را با رنگ آبي پر كنيد  ايجاد كردهاي ديگر لايه 
  .اعمال نماييد رفته و تغييرات را  edite/transform/rotate90زيبايي كار به مسير 

  

  56تصوير شماره 
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બࡳૌه
  ٣١ |  

  چسباندن چسب به كار در فتوشاپ
  .پر كنيد  a13503 #در فتوشاپ باز كرده و آن را با رنگ  500*300سندي به ابعاد 

  

  57 تصويرشماره

را نگه داشته و كمي آن را  Ctrl + Tكليد هاي . تصوير مورد نظرتان را در فتوشاپ باز كنيد و در كار قرار دهيد 
  .بچرخانيد 

  

  58تصويرشماره
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  ٣٢ |  

  .تغييرات زير را اعمال نماييد  Drop Shadowلايه رفته و در منوي  layer styleبه 

  

  59تصوير شماره

  .رفته و تغييرات زير را اعمال نماييد  Strokeبه منوي 

  

  

  60تصوير شماره
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બࡳૌه
  ٣٣ |  

 .كار را ملاحظه بفرماييد 

  

  61تصويرشماره

لايه اي ايجاد نماييد  و آن . را انتخاب و مانند تصوير محدوده را مشخص نماييد  Polygonal Lasso Toolابزار 
  .پر كنيد  C1CCCD #را با رنگ 

  

  62تصويرشماره
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બࡳૌه
  ٣٤ |  

را انتخاب نماييد و براش مورد نظر را مانند تصوير زير تنظيم  Eraser Toolابزار .از حالت انتخاب خارج شويد 
 .و در دو سوي لايه چسب تغييرات را ايجاد نماييد .كنيد 

  

  63تصويرشماره

 .پس از اعمال براش بايد چنين تصويري در اختيار داشته باشيد 

  

  64تصويرشماره
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બࡳૌه
  ٣٥ |  

Opacity  قرار دهيد % 22لايه را. 

  

  65تصويرشماره

را انتخاب نماييد و  Dodge Tool (Brush: 7px, Range: Highlights, Exposure: 50%)ابزار 
  .چند خط بر روي چسب اضافه نماييد 

  

  66تصويرشماره
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બࡳૌه
  ٣٦ |  

را انتخاب  Burn Tool (Brush: 30px, Range: Shadows, Exposure: 100%)اين بار ابزار 
  .نماييد و كنار خط هايي كه ايجاد كرده ايد سايه بزنيد 

  

  67تصوير شماره

 Filter>Stylize>Embossسپس به منوي .قرار دهيد overlayلايه را  modeبگيريد و ) Ctrl + J (از لايه كپي 
  .رفته و تغييرات زير را اعمال نماييد 

  

  68تصويرشماره
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બࡳૌه
  ٣٧ |  

 : تصوير 

  

  68تصويرشماره

 . با همين روشي كه گفته شد نواري ديگر ايجاد نموده و در سمت ديگر تصوير قرار دهيد 

  

  69تصوير شماره
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  سنگ نما
 آنو بعد از  وريدبه حالت پيش فرض در بيار را رنگها Dبا زدن كليد .ايجاد كنيد 1024*768فايلي در ابعاد دلخواه 

جاي رنگهاي ) مثل شكل زير( Switch Foreground to Backgroundكليك روي گزينه  يا باو Xبا زدن كليد 
  .با هم عوض كنيد امشكي و سفيد ر

  

  70تصويرشماره

مورد  فيلتر  Ctrl+Fبا زدن كليدهاي . نماييد اعمال رروي كا ان رآو  رفته Filter>Render>Clouds منوي به
   .كنيد چند بار تكرار نظر را 

  

  71تصويرشماره

دوباره با زدن  .كنيد اعمال  تصويرروي  ران آو  رفته  Filter>Render>Difference Cloudsمنوي به 
  .تا يه چيزي مشابه شكل زير داشته باشيم ، بار تكرار  5- 6 رافيلتر   Ctrl+Fكليدهاي 

  

  72تصوير شماره
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  ٣٩ |  

   .ل نماييد ا مطابق تصوير زير تغيير داده و اعمان ررفته وآ Filter>Render>Lighting Effects به منوي

  

  73تصوير شماره

تا تصوير زير . اين كار را دو بار بر روي تصوير انجام دهيد . برويد  Filter>Sharpen>Sharpenبه منوي
  .حاصل آيد 

  

74تصوير شماره
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  ٤٠ |  

  افكت پرده نقاشي
به .آيندتا رنگها به صورت پيش فرض در دهيدفشار  ا ر Dكليد .ايجاد كنيد 600*300براي شروع فايلي در اندازه 

   .تغييرات زير را اعمال نماييد  و رفته  Filter>Render>Fibers منوي

  

  75تصويرشماره

   .رفته و تغييرات زير را اعمال نماييد  Filter>Blur>Motion Blur به منوي

  

  76تصويرشماره
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  ٤١ |  

 در . دهيد ر فشار  Ctrl+Uرفته و يا كليد هاي  Image>Adjustments>Hue/Saturation به منوي
  .تغييرات را مانند تصوير زير اعمال نماييد  Hue/Saturationپنجره 

  

  77تصوير شماره

  :نتيجه 

  

  78تصوير شماره
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  ٤٢ |  

به در صورتي كه  نتوانستيد آن را پيدا كنيد . دقرار دار Layers، كه معمولا كنار پالت رفته Channelsبه پالت 
با كليك راست كردن و انتخاب  Blueاز لايه  Channelsدر پالت . رجوع كنيد Window>Channels منوي

  .كپي ميگيريم Duplicate Channelگزينه 

  

  79تصويرشماره

سپس .دو چشم كنار اين لايه فعال، و بقيه لايه ها غير فعال باشقرار داشته  انتخابدر حالت كه لايه كپي  دتوجه كني
   .رفته و تغييرات زير را بر روي تصوير اعمال نماييد   Filter>Blur>Gaussian Blurبه منوي 

  

  80تصوير شماره
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બࡳૌه
  ٤٣ |  

همانگونه كه در پالت . )Texture(با نامي دلخواه ذخيره كنيد  PSDكار را تا به اينجايي كه انجام داده ايد با فرمت 
Channels  ، چشم كنار لايه  قرار داريدRGB  فعال و لايه  راRGB چشم لايه  .قرار دهيد انتخاب  را در حالت

انتخاب  ار Backgroundو لايه  گرديدبر  Layersبه پالت دوباره .نماييد  غير فعال را Blue Copy مربوط به
  .در كار تايپ كنيد انتخاب و متني دلخواه، با رنگ دلخواه  ار Horizontal Type Toolابزار .كنيد

  

  81تصويرشماره

منوي به . انتخاب كنيد ار Rasterize Layerيا  Rasterize Typeو گزينه  ردهروي لايه متن كليك راست ك
Filter>Distort>Displace   و تغييرات زير را اعمال نماييد  رفته.  

  

  82تصوير شماره
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  ٤٤ |  

 را  يمه اكه ذخيره كرد افايلي رحال  .مي گرددباز  Choose a displacement mapكردن پنجره  OKبعد از 
  .و پس از اعمال تغييرات متن شما ه اين صورت در خواهد آمد  )Texture( نماييدانتخاب 

  

  83تصوير شماره

Mode  لايه را رويColor Dodge  و ياColor Burn  دهيد قرار.  

  

  84تصويرشماره

  :تصوير مورد نظر 

  

 85تصويرشماره
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  ٤٥ |  

  آرايش لب ها
 .را در فتوشاپ باز كنيد تصوير مورد نظرتان 

  

  86تصوير شماره

تنظيماتي كه شما بايد انجام  .تغييرات زير را اعمال نماييد رفته و  Image>Adjustments>Levels به منوي
  .گ تصوير پيش روي شما باشد بر اساس ميزان نور و رندهيد ، 

  

  87تصويرشماره
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બࡳૌه
  ٤٦ |  

تغييرات زير را بر روي تصوير اعمال فته و ر  Image>Adjustments>Brightness/Contrastبه منوي 
  .آن را كاهش دهيد ن زياد بود ااين مقدار براي عكست راگ. نماييد 

  

  88تصوير شماره

  .رفته و تغييرات زير را اعمال نماييد   Image>Adjustments>Hue/Saturationبه منوي 

  

  

  89تصوير شماره
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બࡳૌه
  ٤٧ |  

  :نتيجه كار 

  

  90تصويرشماره

. دور لب را مانند شكل زير انتخاب نماييد  Polygonal Lasso با استفاده از ابزار .لايه اي جديد ايجاد نماييد 
  .بايد توجه داشته باشيد كه تنظيمات مانند تصوير زير تعيين شده باشد 

  

  91تصوير شماره
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  ٤٨ |  

  .مثل شكل زير انتخاب كنيد اقسمت داخلي لب رحال 

  

  92تصوير شماره

  .را انتخاب نموده و مانند تصوير زير عمل نماييد  Gradientابزار 

  

  93تصويرشماره
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  ٤٩ |  

  .قرار دهيد  Hueلايه را روي  modeبعد از پايان كار 

  

  94تصويرشماره

  :است تا اينجا كار ما به صورت شكل زير 

  

  95تصويرشماره
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را آموختيد ، مي توانيد با استفاده از اين ابزار  Blurو  Burn, Dodgeهمانطور كه در آموزش هاي قبلي كار با 
  .كمي در تصوير خود سليقه به خرج دهيد تا تصوير مانند زير داشته باشيد 

  

  96تصوير شماره
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  سبد
را فشار دهيد تا لايه اي جديد ايجاد   Ctrl+Shift+Nكليدهاي .در فتوشاپ باز كنيد  600*600سندي به ابعاد 

و آن را با رنگ .مستطيلي مانند تصوير زير رسم نماييد  Rectangular Marqueeبا استفاده از ابزار . شود 
  .توجه داشته باشيد كه اين مستطيل با توجه به كل كار خيلي كوچك است .دلخواه پر كنيد 

  

  97تصوير شماره

سپس هر يك . از لايه مورد نظر سه بار كپي بگيريد  Ctrl + Jبا استفاده از كليد هاي  از حالت انتخاب خارج شويد و
  .از لايه ها را به  سمتي بكشيد 

  

  98تصوير شماره

مستطيلي مانند شكل زير در بالاي   Rectangular Marqueeلايه اي جديد ايجاد نماييد و با استفاده از ابزار 
اين مستطيل باريك و كشيده بايد باشد به طوري كه در پايان كار سه محفظه خالي ميان .چهار مستطيل بكشيد 

  .سپس از لايه كپي گرفته و در قسمت پاييني كار قرار مي دهيم . مستطيل هاي از قبل رسم شده ايجاد گردد

  

  99تصويرشماره

را  Ctrl + Eرا فشار دهيد تا همه لايه ها به صورت انتخاب در آيد آنوقت كليد هاي  Ctrl+Alt+A كليد هاي
سه بار كپي مي  Ctrl + Jاز لايه ادغام شده با استفاده از كليد هاي . فشار دهيد تا لايه ها با هم ادغام گردند 

  .كنيد  mergeر نيز همگي را در آخ.آنها را جابه جا مي كنيم  Moveگيريم و با استفاده از ابزار 

  

  100تصويرشماره
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  ٥٢ |  

دو شكل را كنارهمديگر قرار دهيد و با كليك راست نمودن بر روي .كپي بگيريد ) ادغام شده ( دوباره از لايه جديد 
  .قرار مي دهيم  Backو لايه زيرين را نامي مانند  Frontنامي مانند  Layer Propertiesلايه بالايي و انتخاب 

  

  101ر شمارهتصوي

روي شكل مانند تصوير راست كليك كنيد و . را فشار دهيد  Ctrl + Tرا انتخاب نموده و كليد هاي  frontلايه 
  .و تغييرات را مانند تصوير زير اعمال نماييد  .را انتخاب نماييد  Warpگزينه 

  

  102تصوير شماره
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  .دهيد قرار  100برابر عدد  Bendهم به همين صورت عمل كنيد، با اين تفاوت كه مقدار  Backبراي لايه 

  

  103تصوير شماره

  .آيدتا شكل زير به دست  انداختهروي هم  رالايه ها  Moveتوسط ابزار 

  

  104تصويرشماره

قسمت كف سبد رسم   يك بيضي مثل شكل زير، براي Elliptical Marqueeتوسط ابزار . لايه جديد ايجاد كنيد
  .توجه داشته باشيد كه لايه كف بايد زير دولايه قبلي قرار گيرد.رنگ آميزي كنيدآن را كنيد و

  

  105تصوير شماره
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، دهيدقرار % 30روي  را  Opacityو  Luminosityروي  ا، حالت لايه ر مانند تصويرانتخاب و  ار Backلايه 
  .نماييد نيز به همين صورت عمل براي لايه بيضي 
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سپس سبد را به اندازه . دهيدفشار  ار Ctrl+Tانتخاب و كليدهاي  Ctrl+Alt+A كليد هاي  توسطرا همه لايه ها 
  .دلخواه در آوريد 
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تغييرات زير را در منوي   Layer>Layer Style>Blending Optionsمنوي  به انتخاب كنيد،  ارFrontلايه 
Inner Shadow   انجام دهيد.  

  

  108تصويرشماره

  .رفته و تغييرات زير را اعمال نماييد  Bevel and Embossبه منوي 

  

  109تصوير شماره



WWW.BENEVIS.TK   09359875132 –كامبيز زارعي 

 

 Kambizinfo@Gmail.com |  ٠٩٣٥٩٨٧٥١٣٢: تلفن تماس 

 

બࡳૌه
  ٥٦ |  

 .رفته و تغييرات زير را اعمال نماييد  Gradient Overlayبه منوي 
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تغييرات زير را  Bevel and Embossرفته و در منوي  layer styleبه به همين صورت،  Backبراي لايه 
  .اعمال نماييد 
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  .قرار دهيد  Backو  Frontتصوير شي اي مانند تصوير زير انتخاب نماييد و آن را بين لايه هاي 
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منوي  بهو  بگيريدبراي ايجاد انعكاس زير سبد، يك كپي از لايه كرده و  mergeهمگي لايه هاي را با هم 
Edit>Transform>Flip Vertical توسط ابزار  رفته وMove در دهيد زير لايه سبد قرار اكپي سبد ر ،

كليك كنيد تا ) شكل مانند( Add Layer Maskهمونجوري كه لايه كپي انتخاب شده، روي دكمه  Layersپالت 
  .گرددخاب ماسك لايه انت

  

  113تصوير شماره



WWW.BENEVIS.TK   09359875132 –كامبيز زارعي 

 

 Kambizinfo@Gmail.com |  ٠٩٣٥٩٨٧٥١٣٢: تلفن تماس 

 

બࡳૌه
  ٥٨ |  

ندن هم توسط ابراي چرخ. درگ ميكنيم Bبه نقطه  A، از نقطه مانند تصوير زير Gradient Toolتوسط ابزار 
Free Transform  ياCtrl+T  آيداستفاده ميكنيم تا شكل زير به دست.  
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رنگ مورد نظرتان را انتخاب نماييد و به منوي .لايه اي جديد ايجاد كنيد و آن را در پايين ترين لايه قرار دهيد 
Filter>Render>Clouds   سپس به منوي  يك بار اعمال كنيدرفته و افكت را ،Filter>Noise>Add Noise  رفته

  .تا كار به پايان برسد 
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  .دهيددرصد قرار  15يا  20روي  الايه ر Opacityدر آخر 
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